Sonde de température

Tout ce qui touche à la motorisation de vos 203 et 403.
Répondre
Avatar de l’utilisateur
Michel 51
Messages : 282
Inscription : 11 avr. 2006, 21:23
Nom : G
Prénom : Michel
Localisation : Marne

Sonde de température

Message par Michel 51 » 21 nov. 2008, 18:39

Bonjour à tous,

Etant donné que je dois démonter ma culasse pour changer le joint, je voudrais en profiter pour percer la culasse et installer une sonde de température (thermistance) et un manométre de température au tableau de bord.
Avez vous déja fait et où avez vous acheté la thermistance et le mano avec sa patte de fixation ? J'ai acheté il y a longtemps au salon de REIMS pour ma R8, mais impossible de me rappeler le nom du fournisseur.

Merci à l'avance

Michel

Avatar de l’utilisateur
jlcab
Amoureux
Amoureux
Messages : 1691
Inscription : 25 oct. 2005, 16:11
Localisation : 92

Message par jlcab » 22 nov. 2008, 11:16

Attention!
Si la culasse ne comporte pas le ou les bossages de fonderie prévus pour percer et tarauder, il ne faut pas faire cette opération. En effet, il n' a pas assez d'épaisseur de matière pour le faire.

Avatar de l’utilisateur
peugeot203de59
Messages : 479
Inscription : 01 juin 2008, 21:22
Prénom : yannick
Localisation : gironde/dordogne

Message par peugeot203de59 » 22 nov. 2008, 13:28

jlcab a raison moi je ne prendrais pas ce rique :s
Peugeot 203C de 1959
Peugeot 404 berline super luxe de 1967
Peugeot 504 pick-up
Peugeot 406 coupé de 1998

Avatar de l’utilisateur
Michel 51
Messages : 282
Inscription : 11 avr. 2006, 21:23
Nom : G
Prénom : Michel
Localisation : Marne

sonde température

Message par Michel 51 » 22 nov. 2008, 19:18

Bonsoir et merci

?? J'ai posé la question à l'entreprise qui m'a fait les travaux sur la culasse (épreuve - surfaçage et rodage des soupapes). On m'a répondu que celà était possible. Je pensais percer en face de la sortie "chauffage" coté habitacle. Je ne sais pas comment mettre une photo de la culasse dans ce message. Si un pro en informatique peut m'expliquer.
Il me semble qu'il y a un bossage. J'ai trois culasses, toutes identiques. Y a t'il eu plusieurs types de culasse sur 203 ?
A défaut de cette méthode, comment faites vous ? Une sonde sur une durite, quand je vois l'épaisseur des durites refabriquées, me fait peur aussi.

Avatar de l’utilisateur
peugeot203de59
Messages : 479
Inscription : 01 juin 2008, 21:22
Prénom : yannick
Localisation : gironde/dordogne

Message par peugeot203de59 » 22 nov. 2008, 20:08

je pense que les culasses sont toutes identique
Peugeot 203C de 1959
Peugeot 404 berline super luxe de 1967
Peugeot 504 pick-up
Peugeot 406 coupé de 1998

Avatar de l’utilisateur
NicosFly203
Site Admin
Site Admin
Messages : 4438
Inscription : 10 août 2005, 20:34
Nom : Guiblin
Prénom : Nicolas
Localisation : RP, Normandie, Grand-Est...
Contact :

Re: sonde température

Message par NicosFly203 » 22 nov. 2008, 22:38

Michel 51 a écrit :Je ne sais pas comment mettre une photo de la culasse dans ce message.
en te rendant sur cette discussion...

viewtopic.php?t=17

:wink:
DuponT, président des Amoureux... - www.nicosfly.net - Image
------------------>> les dépanneurs du forum <<------------------

Avatar de l’utilisateur
tof45
Messages : 115
Inscription : 14 juin 2008, 23:27
Localisation : GIEN

Re: sonde température

Message par tof45 » 23 nov. 2008, 01:24

salut a tous
Michel 51 a écrit : Je ne sais pas comment mettre une photo de la culasse dans ce message. Si un pro en informatique peut m'expliquer.
je ne suis pas un pro mais si je peu aider
voila une tite explication pour mettre une photo ici

en premier tu ouvre ce lien

en 2

Image

une autre fenetre s'ouvre et:

Image


voili voila Simple non? :wink: :)
A+
tof45

Avatar de l’utilisateur
Michel 51
Messages : 282
Inscription : 11 avr. 2006, 21:23
Nom : G
Prénom : Michel
Localisation : Marne

sonde température

Message par Michel 51 » 23 nov. 2008, 09:44

Image

Bon après plusieurs essais, voici la photo. Cet à cet endroit que je pensais installer la sonde, en face de la sortie pour le chauffage.
Donc ce ne serait pas bon ?
Pour ceux qui ont installé une sonde, quel type de sonde avez vous et où l'avez vous installée ?

Avatar de l’utilisateur
Michel 51
Messages : 282
Inscription : 11 avr. 2006, 21:23
Nom : G
Prénom : Michel
Localisation : Marne

sonde température

Message par Michel 51 » 23 nov. 2008, 09:45

Désolé, j'ai oublié de remercier les pro de l'informatique.

Avatar de l’utilisateur
jlcab
Amoureux
Amoureux
Messages : 1691
Inscription : 25 oct. 2005, 16:11
Localisation : 92

Message par jlcab » 24 nov. 2008, 09:11

Au vu de la photo ci-dessus, oui, il y a un bossage à l'endroit montré. Il faut donc surfacer, percer et tarauder pour installer une sonde thermique.
Cette thermistance, montée jusque sur les dernières 505 est sans doute encore dispo chez Peugeot.

Avatar de l’utilisateur
Sylvain84
Messages : 219
Inscription : 09 oct. 2008, 13:09
Localisation : THIERS
Contact :

Message par Sylvain84 » 24 nov. 2008, 11:55

Perso, je pense aussi que toute les culasse sont identique car le constructeur ne vas pas faire deux type de culasse simplement parce qu'il n'y a pas de sonde.

D'un autre côté, si tu a vraiment peur pour le manque de matière, rien n'empêche de trouver une sonde un peu plus petite :wink:
Ceci est mon nouveau blog : http://mailletsylvain.unblog.fr/
N'hésitez pas à le consulter de temps en temps.

Avatar de l’utilisateur
jlcab
Amoureux
Amoureux
Messages : 1691
Inscription : 25 oct. 2005, 16:11
Localisation : 92

Message par jlcab » 25 nov. 2008, 08:44

Bien sur que le constructeur ne va pas faire de culasse particulière parce qu'il n'y a pas de sonde. Je veux dire que les premières 203 étaient sans thermomètre, la place de la sonde n'existait pas. Ma voiture est ainsi. J'ai installé la sonde alilleurs.

Avatar de l’utilisateur
GG21
Amoureux
Amoureux
Messages : 5574
Inscription : 06 mars 2007, 14:14
Nom : GG
Prénom : 21
Localisation : Capitale de la région Bourgogne Franche-Comté

Message par GG21 » 25 nov. 2008, 13:28

Sur ma 403 commerciale, pas de thermo d'eau, ni de sonde.
Par contre, il existe un trou, bouché par un "bouchon" (çà fait un peu couillon, mais je trouve pas le mot exact !) avec une empreinte carrée, sur la culasse, à droite de la plaque à vis (donc côté habitacle).

Je suppose qu'on peut aisément remplacer ce "bouchon" par une sonde ? :roll:

Avatar de l’utilisateur
jlcab
Amoureux
Amoureux
Messages : 1691
Inscription : 25 oct. 2005, 16:11
Localisation : 92

Message par jlcab » 25 nov. 2008, 19:49

Bien sûr qu'on peut remplacer ce bouchon, qui est un bouchon de vidange, par une sonde.

Avatar de l’utilisateur
GG21
Amoureux
Amoureux
Messages : 5574
Inscription : 06 mars 2007, 14:14
Nom : GG
Prénom : 21
Localisation : Capitale de la région Bourgogne Franche-Comté

Message par GG21 » 25 nov. 2008, 22:53

Me restera plus alors qu'à trouver un thermomètre à installer dans le Tableau de bord... :lol:
Merci

Avatar de l’utilisateur
Michel 51
Messages : 282
Inscription : 11 avr. 2006, 21:23
Nom : G
Prénom : Michel
Localisation : Marne

Sonde Température

Message par Michel 51 » 15 janv. 2009, 18:25

Bonjour,
Je reprends ce message pour expliquer ce que j'ai fait après quelques hésitations :
D'abord essai sur une culasse que j'ai en stock en enlevant une pastille de désablage pour m'assurer que ce montage est possible
Image
puis mise en place de la sonde
Image
Aprés remontage ça donne celà
Image
Montage au tableau de bord d'un kit de trois mano.
Image

En plus de la sonde de température, bien que celà ne soit pas indispensable sur une 203, mais puisque je les avais ! et pour me faire plaisir, un mano de pression d'huile et un voltmètre

Je n'ai fait que des essais sans rouler pour cause de routes salées.
Le mano de température monte tranquillement jusqu'à 80 environ puis se stabilise autour de 70 degrés à l'ouverture du thermostat.
La pression d'huile démarre à 3 à froid puis se maintient au dessus de 2 avec une légère accélération. D'après la RTA on devrait être à 3 kg en régime normal donc à voir sur route. La sonde de pression d'huile a été monté sur la cloche de filtre à huile (que j'avais aussi en stock) donc avant le filtre à huile.

Avatar de l’utilisateur
GG21
Amoureux
Amoureux
Messages : 5574
Inscription : 06 mars 2007, 14:14
Nom : GG
Prénom : 21
Localisation : Capitale de la région Bourgogne Franche-Comté

Message par GG21 » 15 janv. 2009, 19:37

l'ensemble des 3 manos n'est pas trop d'époque, mais çà te permet de tout savoir sur la santé du moteur... manque plus qu'un petit écran avec l'électro-cardiogramme :wink:
blague à part, l'idée est bonne et réalisable, et çà semble proprement fait.
Bravo !

ps : pour la 403, j'ai la thermistance, mais toujours pas l'élément à intégrer dans le tableau de bord... çà viendra !

Avatar de l’utilisateur
jlcab
Amoureux
Amoureux
Messages : 1691
Inscription : 25 oct. 2005, 16:11
Localisation : 92

Message par jlcab » 16 janv. 2009, 08:36

Il n'était pas nécessaire d'oter la pastille. Le bossage externe sur la culasse est le seul critère immportant. C'est dans son épaisseur que sera fait le taraudage supportant la thermistance.

Avatar de l’utilisateur
Michel 51
Messages : 282
Inscription : 11 avr. 2006, 21:23
Nom : G
Prénom : Michel
Localisation : Marne

Sonde température

Message par Michel 51 » 16 janv. 2009, 14:27

Pour l'électro-cardiogramme, je pourrais mettre un compte tours à la place du voltmètre (à tout hasard j'ai déjé passé les fils). :D
Effectivement des mano chromés et siglés JAEGER seraient plus en rapport avec l'époque mais je n'en possède pas. Là où ils sont placés, ils sont assez discrets. Le but est de faire connaissance avec ce moteur qui n'a pas été ouvert sauf bien sûr pour changer le joint de culasse. A terme Il est possible que je ne conserve que le mano de température d'eau.
La culasse a été éprouvée, surfacée et les soupapes rodées pour ne pas y revenir.
Je tenais à faire l'essai sur une 2ème culasse démontée pour être sûr du bon centrage de la sonde. Cette 2ème culasse, si elle devait servir à nouveau, ne serait pas remontée sans être vérifiée.

Avatar de l’utilisateur
mthieulard
Amoureux
Amoureux
Messages : 329
Inscription : 21 févr. 2009, 18:32
Nom : thieulard
Prénom : martial
Localisation : sarthe

Message par mthieulard » 26 févr. 2009, 20:30

BONSOIR

JE VIENS DE LIRE CE SUJET ET J AI 2 QUESTIONS

1 - SUR MA 203 IL Y A EU UNE SONDE DE TEMPERATURE QUI A ETE MONTER SUR LA GROSSE DURITE DU RADIATEUR , EST ELLE BIEN PLACER OU SERAIT T ELLE MIEUX SUR LA CULASSE ?

2 - VOUS PARLEZ DE PASTILLE A QUOI SERT T ELLE ET OU LA TROUVER ?

MES QUESTIONS VONT PEUT ETRE VOUS SEMBLEZ IDIOTE MAIS JE DEBUTE DANS LA RESTAURATION

MERCI D AVANCE

Avatar de l’utilisateur
Sylvain84
Messages : 219
Inscription : 09 oct. 2008, 13:09
Localisation : THIERS
Contact :

Message par Sylvain84 » 26 févr. 2009, 21:50

mthieulard a écrit :MES QUESTIONS VONT PEUT ETRE VOUS SEMBLEZ IDIOTE MAIS JE DEBUTE DANS LA RESTAURATION
Sur les forums aussi il me semble :D , fait attention au caractère en majuscule, aucun besoin d'afficher en gros pour ce faire voir, tous les billets sont lu, les majuscules indique généralement un coup de gueule :evil:

1 - une sonde sur la grosse durite ? c'est pas plutôt le calorstat ?

2 - la "pastille" il veut parler de la pastille de dessablage, une culasse se moule en industrie, et pour faire les creux dans la culasse on utilise des noyaux, c'est noyaux sont pris sur les bords du moule et dépassent donc pour les maintenir dans le moule, et ça crée des trous sur les bords, pour boucher les trous on met des pastilles. Ces pastilles peuvent servir aussi au cas ou le moteur gel, les pastilles sortent et ne casses pas le bloc (mais ça reste théorique)
Ceci est mon nouveau blog : http://mailletsylvain.unblog.fr/
N'hésitez pas à le consulter de temps en temps.

ALAIN 24
Messages : 158
Inscription : 27 oct. 2008, 21:47
Localisation : Montpon Menesterol

Message par ALAIN 24 » 26 févr. 2009, 21:58

c'est bien la sonde de temp d'eau qui est sur la durite supérieure il y a des modéles qui sont équipé d'indicateur de temp (surment en option )

Avatar de l’utilisateur
mthieulard
Amoureux
Amoureux
Messages : 329
Inscription : 21 févr. 2009, 18:32
Nom : thieulard
Prénom : martial
Localisation : sarthe

Message par mthieulard » 26 févr. 2009, 22:18

merci pour votre reponse
desole pour les majuscule je n etait pas au courant

le sonde est bien une sonde de temperature vu qu elle etait brancher par un fils sur le mano de temperature
elle etait viser sur la durite

mais je me demande si elle est vraiment efficace puisque la durite ne chauffe pas en meme temps que le moteur tant que le calorstat n est pas ouvert
au pire elle permet de verifier la bonne ouverture du calorstat
ne serait elle pas plus efficace et precise si je l as met sur la culasse comme vous l avez fait plus haut
merci

Avatar de l’utilisateur
mthieulard
Amoureux
Amoureux
Messages : 329
Inscription : 21 févr. 2009, 18:32
Nom : thieulard
Prénom : martial
Localisation : sarthe

Message par mthieulard » 26 févr. 2009, 22:20

je ne pense pas a une option car lintallation n as pas l air de dater de 1951

Avatar de l’utilisateur
Sylvain84
Messages : 219
Inscription : 09 oct. 2008, 13:09
Localisation : THIERS
Contact :

Message par Sylvain84 » 26 févr. 2009, 23:16

mthieulard a écrit :mais je me demande si elle est vraiment efficace puisque la durite ne chauffe pas en meme temps que le moteur tant que le calorstat n est pas ouvert
au pire elle permet de verifier la bonne ouverture du calorstat
je ne connais pas trop l'installation des sondes sur les 203 mais il est vrai que la prise de température se fait bien mieux directement sur la culasse, d'ailleurs sur les 403 la sonde est au fond de la culasse
mthieulard a écrit : ne serait elle pas plus efficace et precise si je l as met sur la culasse comme vous l avez fait plus haut
C'est une certitude !!
Ceci est mon nouveau blog : http://mailletsylvain.unblog.fr/
N'hésitez pas à le consulter de temps en temps.

Répondre