Amoureux 203 403

Bienvenue sur le forum de discussion des Amoureux des Peugeot 203 et 403 !
Nous sommes actuellement le 23 Août 2017, 20:33

Le fuseau horaire est UTC [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 19 message(s) ] 
Auteur Message
 Sujet du message: Panne électrique
MessagePublié: 21 Déc 2015, 21:17 
Hors-ligne
Avatar de l’utilisateur

Inscription : 12 Déc 2015, 18:43
Message(s) : 3
Nom: picout
Prénom: benoit
Bonjour à tout le monde .
Ce soir utilisation de ma 403 de 1961 ( 8cv). J'ai été dans les bouchons pendant environ 30 min .
D'un coup arrêt du moteur . Impossible de redémarrer. Un tic tic en tournant la clé .
J'ai pensé à un soucis de dynamo qui ne rechargerais pas ma batterie et donc plus de jus dans celle ci .
C'est une 70 ah neuve de 3 semaines.
J'ai laissé la voiture stationner un petit 1/4 d'heure. Revenu avec une autre batterie , j'ai réessayé avant d'installer la nouvelle et hop reparti !!
Donc mon analyse: La batterie n'était finalement pas vide et doit être bien rechargée par la dynamo.
J'ai touché les cosses de batterie, fil du régulateur, du delco ect.
Je pense qu'il saigt d'un faux contact ou de quelque chose qui à chauffé dans les embouteillages.

Avez vous des idées? merci benoit


Haut
 Profil  
 
 Sujet du message: Re: Panne électrique
MessagePublié: 21 Déc 2015, 22:28 
Hors-ligne
Avatar de l’utilisateur

Inscription : 19 Avr 2012, 20:49
Message(s) : 1353
Nom: cahard
Prénom: pascal
bobine qui chauffe ?. vapor lock : peu probable , car rare sur les moteur 203 / 403

@+ pascal


Haut
 Profil  
 
 Sujet du message: Re: Panne électrique
MessagePublié: 21 Déc 2015, 22:42 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 06 Mars 2007, 14:14
Message(s) : 5175
Localisation : Capitale de la région Bourgogne Franche-Comté
Nom: GG
Prénom: 21
la bobine...

_________________
Bled Runner...


Haut
 Profil  
 
 Sujet du message: Re: Panne électrique
MessagePublié: 22 Déc 2015, 01:04 
Hors-ligne
Avatar de l’utilisateur

Inscription : 12 Déc 2015, 18:43
Message(s) : 3
Nom: picout
Prénom: benoit
ok merci . je vais regarder de ce coté la .


Haut
 Profil  
 
 Sujet du message: Re: Panne électrique
MessagePublié: 22 Déc 2015, 12:17 
Hors-ligne
Avatar de l’utilisateur

Inscription : 23 Sep 2010, 14:27
Message(s) : 262
Localisation : Paris (snif) Bretagne et Bourgogne
Nom: Chassot
Prénom: Olivier
Bobine !


Haut
 Profil  
 
 Sujet du message: Re: Panne électrique
MessagePublié: 22 Déc 2015, 13:03 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 12 Mai 2010, 13:30
Message(s) : 3621
Localisation : ici-même
Nom: 403
Prénom: 203
La bobine, la bobine...
Il dit que quand il tournait la clef ça faisait tic tic :kopfkratz
Peut être tout simplement un mauvais contact (aux cosses de la batterie).

_________________
...Ah! si jeunesse savait.......Ah! si vieillesse pouvait........
ImageImage


Haut
 Profil  
 
 Sujet du message: Re: Panne électrique
MessagePublié: 22 Déc 2015, 16:21 
Hors-ligne
Avatar de l’utilisateur

Inscription : 17 Nov 2013, 20:51
Message(s) : 335
Localisation : BREUIL-MAGNE 17870
Nom: LAPROYE
Prénom: Jerome
empirole a écrit:
La bobine, la bobine...
Il dit que quand il tournait la clef ça faisait tic tic :kopfkratz
Peut être tout simplement un mauvais contact (aux cosses de la batterie).



Oui, tout à fait d'accord... le Tic,tic, c'est le démarreur... Probablement une mauvaise masse sur le moteur ( voir la connexion sur la patte tendeur de dynamo) ou une mauvaise connexion + sur la batterie; donc plus d'allumage et plus de démarreur... :shock:


Haut
 Profil  
 
 Sujet du message: Re: Panne électrique
MessagePublié: 22 Déc 2015, 17:12 
Hors-ligne
Avatar de l’utilisateur

Inscription : 02 Fév 2014, 17:07
Message(s) : 115
Localisation : Oyonnax (AIN)
Nom: passion
Prénom: patrick
Bonsoir,

Pas la bobine [-X , mauvaise mise à la masse, mauvais contact....

_________________
Patience et longueur de temps, font plus que force ni que rage.


Haut
 Profil  
 
 Sujet du message: Re: Panne électrique
MessagePublié: 22 Déc 2015, 20:28 
Hors-ligne
Avatar de l’utilisateur

Inscription : 28 Mai 2015, 09:34
Message(s) : 76
Nom: SAVELLI
Prénom: jacques
En tout premier lieu il serait bon de vérifier si la dynamo charge
et vérifier le régulateur de tension
Si la dynamo charge et que le régulateur est ok
il se peut que la batterie neuve soit défaillante ça arrive fréquemment
Un batterie étant garantie, il suffit de la ramener au vendeur.
remarque: la bobine coupe l'allumage si elle est défectueuse
elle ne provoque pas de clic ou d'autre bruit


Haut
 Profil  
 
 Sujet du message: Re: Panne électrique
MessagePublié: 22 Déc 2015, 20:53 
Hors-ligne
Avatar de l’utilisateur

Inscription : 04 Juin 2010, 16:14
Message(s) : 1535
Localisation : Marne
Nom: M
Prénom: Joel
Je ne comprend pas ce qui peut faire clic clic.
L'auto chauffe et stoppe net donc on peut accuser la bobine mais il serait bon de nous dire si en essayant de redémarrer, le moteur tourne entraîné par le démarreur. Là, ça fait you you you. Si le démarreur ne tourne pas, c'est un soucis de masse qui a aussi privé l'allumage de tension.

_________________
Bellotte ou Joël avec sa 203C de 57 venant de son grand-père et une 1949 en travaux. http://peugeot203de1949.skyrock.com/
https://renault3041.wordpress.com/


Haut
 Profil  
 
 Sujet du message: Re: Panne électrique
MessagePublié: 22 Déc 2015, 21:09 
Hors-ligne
Avatar de l’utilisateur

Inscription : 21 Jan 2007, 18:39
Message(s) : 3608
Localisation : 30
Nom: L
Prénom: Bernard
Bellotte a écrit:
Je ne comprend pas ce qui peut faire clic clic..


Pas clic clic, ils ont dit tic tic

Je n'y connais rien en mécanique, mais il me semble, que pour qu'un moteur tourne comme une horloge, cela doit faire tic tac :dehors

_________________
La 403 au quotidien (ou presque)
143300 kilomètres depuis Juin 2007

-la tolérance c'est quand on connait des cons et qu'on ne dit pas les noms.


Haut
 Profil  
 
 Sujet du message: Re: Panne électrique
MessagePublié: 22 Déc 2015, 21:11 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 12 Mai 2010, 13:30
Message(s) : 3621
Localisation : ici-même
Nom: 403
Prénom: 203
Bellotte a écrit:
Je ne comprend pas ce qui peut faire clic clic.
. Là, ça fait you you you..

Tic tic , clic clic , you you you....chère Ben93 , comme tu le constate , les bruits émis par ta voiture sont très important et tu dois donc être très précis à ce sujet ! :mrgreen:

_________________
...Ah! si jeunesse savait.......Ah! si vieillesse pouvait........
ImageImage


Haut
 Profil  
 
 Sujet du message: Re: Panne électrique
MessagePublié: 22 Déc 2015, 22:29 
Hors-ligne
Avatar de l’utilisateur

Inscription : 04 Juin 2010, 16:14
Message(s) : 1535
Localisation : Marne
Nom: M
Prénom: Joel
Ah oui, c'est tic tic et pas clic clic.
Tic tic, ça serait pas les bouts de segments de la tunisienne à Cyrille qui se baladent. :dehors

_________________
Bellotte ou Joël avec sa 203C de 57 venant de son grand-père et une 1949 en travaux. http://peugeot203de1949.skyrock.com/
https://renault3041.wordpress.com/


Haut
 Profil  
 
 Sujet du message: Re: Panne électrique
MessagePublié: 24 Déc 2015, 17:02 
Hors-ligne
Avatar de l’utilisateur

Inscription : 02 Fév 2014, 17:07
Message(s) : 115
Localisation : Oyonnax (AIN)
Nom: passion
Prénom: patrick
bonjour à tous,

Ton tic-tic comme tu nous l'a justement décrit, indique un jus trop faible au démarreur quand tu as voulu la faire repartir, d'où la recherche vers une mauvaise masse.
Pour t'enlever le doute de la bobine, quand tu auras roulé un peu, arrête-toi, touche la
bobine ; elle doit être chaude, mais non brûlante env. 60°.
Quant au condensateur, s'il avait claqué, batterie neuve ou pas, tu n'aurais pas pu redémarrer. Dans ce cas là, il faut le déconnecter pour pouvoir redémarrer et le remplacer
dans les plus brefs délais, sinon adieu les vis platinés.....

Laurent te dirait : réponse du tac-au-tac

_________________
Patience et longueur de temps, font plus que force ni que rage.


Haut
 Profil  
 
 Sujet du message: Re: Panne électrique
MessagePublié: 24 Déc 2015, 20:43 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 06 Mars 2007, 14:14
Message(s) : 5175
Localisation : Capitale de la région Bourgogne Franche-Comté
Nom: GG
Prénom: 21
Ça m'a l'air d'être une tac-tic pas toc :positiv

_________________
Bled Runner...


Haut
 Profil  
 
 Sujet du message: Re: Panne électrique
MessagePublié: 24 Déc 2015, 23:42 
Hors-ligne
Avatar de l’utilisateur

Inscription : 21 Jan 2007, 18:39
Message(s) : 3608
Localisation : 30
Nom: L
Prénom: Bernard
1) Au départ, on a vu qu'avoir une drôle de bobine pouvait créer un problème
2) il fallait une tactique pour régler le tic tic

https://www.youtube.com/watch?v=lktJLgy4h-w

_________________
La 403 au quotidien (ou presque)
143300 kilomètres depuis Juin 2007

-la tolérance c'est quand on connait des cons et qu'on ne dit pas les noms.


Haut
 Profil  
 
 Sujet du message: Re: Panne électrique
MessagePublié: 18 Jan 2016, 19:16 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 25 Août 2009, 18:04
Message(s) : 880
Localisation : Gironde
Nom: L
Prénom: Dominique
Est-ce que la voiture redémarrait à la "poussette" ?

Si oui cela peut-être du à un problème de charge de la batterie.
Après un certain temps au ralenti la tension de la batterie chute et n'est plus suffisante pour avoir un allumage correct.
J'ai eu ce cas avec ma 203 et j'ai mis du temps à voir que c'était la partie excitateur de la dynamo qui fonctionnait plus à chaud... Par contre ça démarrait au quart de tour en poussant car le peu de jus qu'il restait à la batterie n'était pas englouti par le démarreur...

_________________
Le petit site sur notre 203 : http://www.203.domisa.fr
Berline 203 (1954)
Le petit site sur nos 204 : http://www.204.domisa.fr
Berline 204 (1968) - Cabriolet 204 (1967)


Haut
 Profil  
 
 Sujet du message: Re: Panne électrique
MessagePublié: 18 Jan 2016, 19:55 
Hors-ligne
Avatar de l’utilisateur

Inscription : 04 Juin 2010, 16:14
Message(s) : 1535
Localisation : Marne
Nom: M
Prénom: Joel
Et oui, on aimerait bien savoir si nos conseils ont étés utiles.
On en saura plus à la prochaine panne sans doutes. :chiourme

_________________
Bellotte ou Joël avec sa 203C de 57 venant de son grand-père et une 1949 en travaux. http://peugeot203de1949.skyrock.com/
https://renault3041.wordpress.com/


Haut
 Profil  
 
 Sujet du message: Re: Panne électrique
MessagePublié: 08 Avr 2017, 22:39 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 21 Fév 2009, 18:32
Message(s) : 329
Localisation : sarthe
Nom: thieulard
Prénom: martial
Bellotte a écrit:
Et oui, on aimerait bien savoir si nos conseils ont étés utiles.
On en saura plus à la prochaine panne sans doutes. :chiourme


je remarque que souvent les gens sont actifs pour demander de l aide mais malheureusement moins pour partager la solution lorsque le problème est résolu
cela est dommage


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 19 message(s) ] 

Le fuseau horaire est UTC [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction et support en françaisHébergement de site