Amoureux 203 403

Bienvenue sur le forum de discussion des Amoureux des Peugeot 203 et 403 !
Nous sommes actuellement le 25 Sep 2018, 13:45

Le fuseau horaire est UTC [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 579 message(s) ]  Aller vers la page Précédent  1 ... 18, 19, 20, 21, 22, 23, 24  Suivant
Auteur Message
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 12 Nov 2017, 12:28 
Hors-ligne
Avatar de l’utilisateur

Inscription : 04 Juin 2010, 16:14
Message(s) : 1712
Localisation : Marne
Nom: M
Prénom: Joel
Je n'ai pas de photos mais je crois me souvenir que c'est plutôt un genre d'élastique car je pense qu'un ressort ferait court circuit entre les deux charbons.
Attendons d'autres avis car j'ai un doute quand-même.

_________________
Bellotte ou Joël avec sa 203C de 57 venant de son grand-père et une 1949 en travaux. http://peugeot203de1949.skyrock.com/
https://renault3041.wordpress.com/


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 12 Nov 2017, 13:21 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 08 Mai 2014, 16:02
Message(s) : 414
Localisation : VILLERS BRETONNEUX (80)
Nom: MANTEL
Prénom: Jerome
il me reste un petit morceau de cuivre de chaque côté..


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 12 Nov 2017, 16:48 
Hors-ligne
Avatar de l’utilisateur

Inscription : 17 Nov 2013, 20:51
Message(s) : 555
Localisation : BREUIL-MAGNE 17870
Nom: LAPROYE
Prénom: Jerome
Salut Jérôme,

Tu es sûr que c'est du cuivre?? Il me semble me rappeler que ce sont des pièces en bakélite ou matière isolante sur lesquelles vient se prendre le ressort de maintien des bras porte-balais pour plaquer les charbons sur le rotor du moteur...

Jérôme


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 12 Nov 2017, 17:26 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 27 Mai 2010, 15:25
Message(s) : 613
Localisation : 4630 Soumagne, Belgique
Nom: Collette
Prénom: Daniel
J'ai l'impression qu'il manque l'isolant à l'endroit repéré par une carré noir et indiqué par un flèche jaune sur l'image ci-dessous.

Idem pour l'autre porte-balais.

A mon sens, la pièce qui relie les deux porte-balais afin d'établir un bon contact est un ressort métallique.


Vous n’êtes pas autorisé(e) à consulter les fichiers insérés à ce message.

_________________
"Un ami, c’est quelqu’un qui te connaît tel que tu es, qui comprend qui tu as été, qui accepte ce que tu es devenu, et encore, qui te permet de te développer."
William Shakespeare


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 12 Nov 2017, 17:29 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 08 Mai 2014, 16:02
Message(s) : 414
Localisation : VILLERS BRETONNEUX (80)
Nom: MANTEL
Prénom: Jerome
Non non pas sur.. C'est couleur cuivre..

Trouve t on l'ensemble porte balai avec ressort neuf ?
Merci


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 12 Nov 2017, 20:53 
En ligne
Avatar de l’utilisateur

Inscription : 22 Nov 2016, 09:25
Message(s) : 244
Localisation : Saint Sauveur (70)
Nom: DOLET
Prénom: Vincent
jeje80 a écrit:
Sinon j'ai mis en place provisoirement mes ailes avant et la calandre pour pouvoir positionner ma traverse avant comme il faut cependant étant donné que les joints d'ailes ne sont pas en place je ne pense pas que les ailes soient positionnées comme il faut..

y a t-il un joint ou quelque chose entre l'aile et le châssis sur la partie plane?


sur la mienne il y a un joint plat de 3cm avec un petit jonc creux de 0,5cm entre le bas de l'aile et le plat de la traverse avant :

Pièce jointe:
DSC_0831 (978 x 550).jpg


Vous n’êtes pas autorisé(e) à consulter les fichiers insérés à ce message.

_________________
203 "pick-up" de 1956
203C de 1957 en cours de réfection


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 12 Nov 2017, 21:04 
Hors-ligne
Avatar de l’utilisateur

Inscription : 25 Fév 2007, 09:56
Message(s) : 212
Localisation : Le Havre
Prénom: Alain
les 2 pièces qui maintiennent le ressort sont en bakélite.
Le ressort a un Ø ext de 4mm et un Ø de fil de 25/100


Vous n’êtes pas autorisé(e) à consulter les fichiers insérés à ce message.


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 12 Nov 2017, 21:20 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 08 Mai 2014, 16:02
Message(s) : 414
Localisation : VILLERS BRETONNEUX (80)
Nom: MANTEL
Prénom: Jerome
Merci Gromit pour l'aile.

Merci Alain pour le ressort.. Toujours aussi efficace !
Me reste plus qu'à trouver ça !


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 12 Nov 2017, 22:03 
Hors-ligne
Avatar de l’utilisateur

Inscription : 19 Avr 2012, 20:49
Message(s) : 1550
Localisation : bolbol les bains
Nom: cahard
Prénom: pascal
salut Jérôme , pour la traverse , il faut que l'aile arrive à fleur de l'épaulement de la traverse. non il ne faut pas forcer pour faire rentrer la calandre , d'ailleurs il y a 4 cales en caoutchouc , 2 en haut 2en bas. à mon sens , il faut fixer la calandre par son milieu ( vis Ø8 + écrou papillon ) laisser un espace entre le haut de la calandre et les ailes , idem en bas de calandre , pointer la calandre.

Image


Image

sinon pour le moteur eg , le mieux est d'en trouver un avec arret fixe . ça ne sera pas raccord avec l'année de ta 203 mais tellement plus sympa à l'utilisation et aussi plus disponible sur le marché .

@+ pascal

_________________
le savoir c'est comme la confiture , moins on en a plus on l'étale


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 13 Nov 2017, 06:53 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 08 Mai 2014, 16:02
Message(s) : 414
Localisation : VILLERS BRETONNEUX (80)
Nom: MANTEL
Prénom: Jerome
Merci Pascal !
As tu une photo du modèle d'essuie glace dont tu parles ? Compatible avec mon système essuie glace ? Car j'ai cru voir qu'il y avait differents supports en fonction du moteur.
Merci


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 13 Nov 2017, 10:17 
Hors-ligne
Avatar de l’utilisateur

Inscription : 12 Jan 2016, 20:07
Message(s) : 35
Localisation : 80650 Vignacourt
Nom: Gonzalez
Prénom: Richard
Salut Pascal !

Wouah ! Belle bête !


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 20 Déc 2017, 20:32 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 08 Mai 2014, 16:02
Message(s) : 414
Localisation : VILLERS BRETONNEUX (80)
Nom: MANTEL
Prénom: Jerome
Bonjour à tous!
le temps me manque.. ça avance très doucement...

Pour l'essuie glace c'est réglé j'ai trouvé un ressort sur ebay de dimension quasiment identique et avec quelques précisions et photos d'Alain, le moteur a repris du service!

J'ai démonté les sièges pour les amener au sablage et je commence le démontage des portières pour les amener également..
On continu le sablage et la préparation des diverses pièces..

J'ai démonté la boite de vitesse et arrivé au démontage complet je me pose la question de savoir si je désosse tout pour changer les roulements qui sont certainement d'origine ou si je la laisse comme ça.. j'ai vu qu'il fallait 2 outillages spéciaux.. pour ceux qui sont passer par là avec la boîte C1 qu'avez vous fait svp? techniques, astuces?

merci par avance


Vous n’êtes pas autorisé(e) à consulter les fichiers insérés à ce message.


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 13 Fév 2018, 09:12 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 08 Mai 2014, 16:02
Message(s) : 414
Localisation : VILLERS BRETONNEUX (80)
Nom: MANTEL
Prénom: Jerome
Bonjour,
Pas mal de boulot en ce moment entre la 203 et le boulot.. surtout qu'il faut avancer pour préparer le déménagement de cet été...

Toujours indécis concernant la couleur de la teinte à mettre sur la bête..
En attendant, les chantiers en cours sont la finalisation du réassemblage de la boîte de vitesse, la réparation des portes qui sont toutes percées en bas.., la préparation des sièges avec la sellerie en cours de confection chez la voisine couturière!!, la préparation des bas de caisses et des pare-chocs qui sont dans un état plus que lamentable..., la refabrication des supports de vitre, la refabrication des circuits électriques..

En parlant de circuit électrique.. comment puis-je remplacer la sonde de température d'eau qui était monté sur la tuyauterie? le pb n'est pas la sonde mais le récepteur d'origine.. y at-il une solution pour réutiliser le récepteur d'origine avec une nouvelle sonde ? ou je dois réutiliser l'ensemble?
merci par avance..


Vous n’êtes pas autorisé(e) à consulter les fichiers insérés à ce message.


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 13 Fév 2018, 11:33 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 25 Oct 2005, 16:11
Message(s) : 1641
Localisation : 92
Il semble que le système de thermomètre que tu présentes est à dilatation de liquide. Si oui, il ne faut pas dissocier la sonde du récepteur, car on perd le liquide, et l'ensemble est HS.
Il te faut retrouver le même système complet non désassemblé, ou bien passer à l'électrique.
Au passage, joli travail de sellerie, bravo pour la voisine!


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 13 Fév 2018, 11:46 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 08 Mai 2014, 16:02
Message(s) : 414
Localisation : VILLERS BRETONNEUX (80)
Nom: MANTEL
Prénom: Jerome
Merci de ta réponse!

Le système ne contient plus de liquide.. il est déjà dissocié..
cela n'est pas réparable du coup.. il est d'ailleurs plus simple de passer a l’électrique cependant je trouve dommage de ne pas laisser le récepteur d'origine.. en trouves t-on refabriqué à l'origine en électrique?


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 13 Fév 2018, 14:21 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 25 Oct 2005, 16:11
Message(s) : 1641
Localisation : 92
D'origine il n'y a jamais eu de système à dilatation.


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 13 Fév 2018, 14:53 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 08 Mai 2014, 16:02
Message(s) : 414
Localisation : VILLERS BRETONNEUX (80)
Nom: MANTEL
Prénom: Jerome
Quel était le systeme? parce que le récepteur est prévu pour le tableau de bord..


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 13 Fév 2018, 15:57 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 25 Oct 2005, 16:11
Message(s) : 1641
Localisation : 92
Ce que tu as est un accessoire d'époque. D'origine c'était électrique. Ton combiné est demi lune ou bien central?


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 13 Fév 2018, 16:05 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 08 Mai 2014, 16:02
Message(s) : 414
Localisation : VILLERS BRETONNEUX (80)
Nom: MANTEL
Prénom: Jerome
central


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 13 Fév 2018, 16:55 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 25 Oct 2005, 16:11
Message(s) : 1641
Localisation : 92
Je t'envoie un MP.


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 14 Fév 2018, 15:24 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 08 Mai 2014, 16:02
Message(s) : 414
Localisation : VILLERS BRETONNEUX (80)
Nom: MANTEL
Prénom: Jerome
Bonjour,
je suis sur le repérage des circuits elec avant et tableau de bord avant reproduction, cependant je trouve certaines choses en plus...

Coté gauche du volant, j'ai 2 manettes au lieu d'une.. j'ai la tirette capot avec l'embout noir et avec le beige un inter contact comme celui de l’éclairage tableau de bord à deux bornes dont une seule était reliée à un des fusibles.. donc je pense qu'elle ne devait plus servir..

Quelqu'un sait-il à quoi aurait-il pu servir?

La commande chauffage se fait uniquement pas le rhéostat? pour le tester, en ohmmètre je dois avoir une résistance augmentant en tournant le bouton?

Je dois commander la butée d'embrayage pour ma boite de vitesse C1. Est-elle livrée avec les deux arrêtoirs métalliques? Où la commander pour le meilleur rapport qualité/prix?

merci


Vous n’êtes pas autorisé(e) à consulter les fichiers insérés à ce message.


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 14 Fév 2018, 15:56 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 25 Oct 2005, 16:11
Message(s) : 1641
Localisation : 92
Lors du remontage avec un nouveau faisceau, supprime le bouton qui semble être un ajout. Tu verras alors si une fonction manque.
Seul le réhostat commande le ventilateur de chauffage. Mettre un ohmètre aux bornes du réhostat déposé, et on voit la résistance varier en tournant le bouton rouge.
Les butées d'embrayage sont en général livrées avec les crampons. Mais il est prudent de conserver les anciennes, on ne sait jamais...


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 14 Fév 2018, 16:13 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 08 Mai 2014, 16:02
Message(s) : 414
Localisation : VILLERS BRETONNEUX (80)
Nom: MANTEL
Prénom: Jerome
ok merci jlcab.. j'ai répondu à ton mail..

LE pb est que je n'ai pas les anciens crampons car tout était éclaté..
Il n'y a qu'un seul type de butée pour toutes les boites de vitesses 203?


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 14 Fév 2018, 21:40 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 25 Oct 2005, 16:11
Message(s) : 1641
Localisation : 92
Oui, 1 seul modèle idem 403.


Haut
 Profil  
 
 Sujet du message: Re: restauration 203 de 1950 - jeje80
MessagePublié: 17 Fév 2018, 08:26 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 08 Mai 2014, 16:02
Message(s) : 414
Localisation : VILLERS BRETONNEUX (80)
Nom: MANTEL
Prénom: Jerome
Bonjour,
Je souhaite repeindre mon tableau de bord.. cependant j'aimerai recoller ces indications d'origines (en photo)..

Quelqu'un a t-il une solution pour refabriquer ces informations ou pensez vous que les décoller à la manière des timbres ne va pas les endommager et que je vais pouvoir les remettre après?

merci par avance


Vous n’êtes pas autorisé(e) à consulter les fichiers insérés à ce message.


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 579 message(s) ]  Aller vers la page Précédent  1 ... 18, 19, 20, 21, 22, 23, 24  Suivant

Le fuseau horaire est UTC [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction et support en françaisHébergement de site