Restauration Peugeot 203c de 1959

Une rubrique permettant à tous de présenter leur restauration, ou les petits travaux d'entretien.
Répondre
Avatar de l’utilisateur
Florian_99
Messages : 452
Inscription : 30 juil. 2017, 17:33
Nom : V
Prénom : Florian
Localisation : Auvergne-Rhône-Alpes

Re: Restauration Peugeot 203c de 1959

Message par Florian_99 » 28 mars 2019, 05:16

fredx360 a écrit :
25 mars 2019, 16:55
Bon boulot :positiv tu as payé combien pour refaire le réservoir à neuf

Environ 400 euros ;-)

Avatar de l’utilisateur
Florian_99
Messages : 452
Inscription : 30 juil. 2017, 17:33
Nom : V
Prénom : Florian
Localisation : Auvergne-Rhône-Alpes

Re: Restauration Peugeot 203c de 1959

Message par Florian_99 » 28 mars 2019, 05:22

Après une journée passée au garage, nous sommes allés effectuer le contrôle technique

Image

Image

Image

Encore deux-trois bricoles à refaire dessous mais autrement elle a un excellent freinage apparemment. J’ai pu repartir par la route mais au bout de 25 km, le carburateur a recommencé à deconner donc j’ai dit au garagiste de m’en refaire un autre.

Image

Avatar de l’utilisateur
latracbar
Messages : 106
Inscription : 24 sept. 2016, 09:16
Nom : MOI
Prénom : Herve
Localisation : Midi-Pyrénées

Re: Restauration Peugeot 203c de 1959

Message par latracbar » 28 mars 2019, 09:50

Très bel intérieur de ta voiture, c'est pas pour demain que la mienne sera comme ça, il te reste a en profiter
Peugeot 203 C 1955, Traction 11 BL 1949, Traction 11 B 1939 en chantier, Ami 6 break 1967, Aronde Commerciale 1956, P 60 Grand-Large 1959

Avatar de l’utilisateur
chips
Messages : 692
Inscription : 26 mars 2017, 08:22
Nom : lavisse
Prénom : jean-marc
Localisation : normandie

Re: Restauration Peugeot 203c de 1959

Message par chips » 30 mars 2019, 08:54

salut Florian ;-) une belle avancée tout ça :positiv bravo pour la sellerie :positiv ( pour les nez de cochon sur tes sièges ! là mienne est pareil ) elle continue d'être capricieuse cette coquine ??? tu arrive au bout ! courage et patience ! bravo pour tout :positiv :positiv ;-) ;-)

Avatar de l’utilisateur
Florian_99
Messages : 452
Inscription : 30 juil. 2017, 17:33
Nom : V
Prénom : Florian
Localisation : Auvergne-Rhône-Alpes

Re: Restauration Peugeot 203c de 1959

Message par Florian_99 » 30 mars 2019, 13:49

Merci Chips pour ton message.
Et oui de toute façon pour les agrafes je ne pouvais pas faire autrement, étant donné que j’ai chargé en garniture je n’avais plus assez de matière autrement. Et puis de toute façon c’est déjà similaire sur la voiture.
Le garagiste est à la maison aujourd’hui, j’espere que pour ce soir ce sera tout fini

Avatar de l’utilisateur
chips
Messages : 692
Inscription : 26 mars 2017, 08:22
Nom : lavisse
Prénom : jean-marc
Localisation : normandie

Re: Restauration Peugeot 203c de 1959

Message par chips » 30 mars 2019, 13:59

Ok ! Je te souhaite que le mécano trouve et quelle tourne parfaitement. :pray S'il ne trouve pas, séquestre-le. :hauwech_m :hauwech_m

Avatar de l’utilisateur
Florian_99
Messages : 452
Inscription : 30 juil. 2017, 17:33
Nom : V
Prénom : Florian
Localisation : Auvergne-Rhône-Alpes

Re: Restauration Peugeot 203c de 1959

Message par Florian_99 » 30 mars 2019, 18:17

Un bon carburateur de 34 et le tour est joué, 16 km parcourus sans encombre \:D/

Avatar de l’utilisateur
top50
Amoureux
Amoureux
Messages : 967
Inscription : 27 mai 2010, 15:25
Nom : Collette
Prénom : Daniel
Localisation : 4630 Soumagne, Belgique

Re: Restauration Peugeot 203c de 1959

Message par top50 » 30 mars 2019, 18:51

Super content pour toi.

Bravo !

ImageImageImage
"Un ami, c’est quelqu’un qui te connaît tel que tu es, qui comprend qui tu as été, qui accepte ce que tu es devenu, et encore, qui te permet de te développer."
William Shakespeare

Avatar de l’utilisateur
chips
Messages : 692
Inscription : 26 mars 2017, 08:22
Nom : lavisse
Prénom : jean-marc
Localisation : normandie

Re: Restauration Peugeot 203c de 1959

Message par chips » 30 mars 2019, 20:46

félicitations Florian =D> =D> =D> profite bien :positiv :positiv ;-) ;-)

Avatar de l’utilisateur
Florian_99
Messages : 452
Inscription : 30 juil. 2017, 17:33
Nom : V
Prénom : Florian
Localisation : Auvergne-Rhône-Alpes

Re: Restauration Peugeot 203c de 1959

Message par Florian_99 » 30 mars 2019, 20:58

Merci à vous :positiv

Image

J’ai pris cette photo tout à l’heure, j’en prendrais d’autres demain quand j’aurai bien fini le gros nettoyage

Avatar de l’utilisateur
chips
Messages : 692
Inscription : 26 mars 2017, 08:22
Nom : lavisse
Prénom : jean-marc
Localisation : normandie

Re: Restauration Peugeot 203c de 1959

Message par chips » 31 mars 2019, 06:53

Elle a de la gueule ta 203 !!! :rs :rs :rs

Avatar de l’utilisateur
Florian_99
Messages : 452
Inscription : 30 juil. 2017, 17:33
Nom : V
Prénom : Florian
Localisation : Auvergne-Rhône-Alpes

Re: Restauration Peugeot 203c de 1959

Message par Florian_99 » 31 mars 2019, 22:03

Bon et bien voilà, 5-6 kms et de nouveau en panne. C’est bien tombé finalement que le plateau n’était pas loin, mais je commence à en avoir marre de patauger dans la semoule comme ça. Ça fait des mois que je fais et fais faire des travaux dessus sans vraiment compter, et je ne suis toujours pas récompensé. Pourquoi quand je lis vos sujets j’ai l’impression que vos remises en route sont limpides et efficaces ? Je suis très attaché à cette voiture mais c’est extrêmement frustrant d’avoir fait 65 km, d’avoir passé le contrôle technique mais d’avoir toujours quelque chose pour me ramener à la réalité. Le réservoir est neuf, la pompe à essence aussi, les bougies, la bobine, le faisceau d’allumage, et même le moteur apparemment n’aurait jamais servi. Le carburateur a été refait. Les seules choses auxquelles je peux me rattacher c’est de monter le démarreur neuf que j’ai fait faire et le kit d’allumage électronique que j’ai commandé. Mais après ça si de nouveau elle est instable je ne saurais plus vers quoi me tourner. Le pire c’est qu’apres être tombé en panne elle a redémarré tout de suite à la maison mais je ne l’ai pas laissé tourner car le moteur faisait un bruit insupportable.

Image

Avatar de l’utilisateur
chips
Messages : 692
Inscription : 26 mars 2017, 08:22
Nom : lavisse
Prénom : jean-marc
Localisation : normandie

Re: Restauration Peugeot 203c de 1959

Message par chips » 01 avr. 2019, 06:16

Désolé pour toi, :-( après tout ces efforts ! A ta place, je serais "vénère" aussi :baseball Il en dit quoi le professionnel qui l'a eue en main ????

Avatar de l’utilisateur
top50
Amoureux
Amoureux
Messages : 967
Inscription : 27 mai 2010, 15:25
Nom : Collette
Prénom : Daniel
Localisation : 4630 Soumagne, Belgique

Re: Restauration Peugeot 203c de 1959

Message par top50 » 01 avr. 2019, 08:29

"le moteur faisait un bruit insupportable" me fait penser à deux choses.

Primo, une bougie déserrée qui se balade dans le tube de bougie.

Cas vécu lors du rallye de Bourgogne 2018 du club des Amoureux des Peugeot 203-403 avec une Peugeot 403.

Ca m'a fait pensé à un problème de soupape, dans un premier temps...c'était sur le haut du moteur.

C'était un filet de bougie "foiré".

Attention ! il y a sur le dessus de la bougie d'allumage un embout sur lequel vient se fixer (en général, sinon, c'est une résistance de déparasitage) le ressort.
BOUGIES - COUPE 2.jpg
Si cet embout n'est plus présent sur le dessus de la bougie : il NE FAUT surtout pas enlever ou tenter d'enlever la bougie sans l'avoir extrait du puits de bougie car il risquerait de tomber dans un cylindre du moteur !

Nous étions quelques Amoureux pour tenter d'enlever cet embout de bougie coincé dans le puits de bougie sur le moteur la Peugeot 403 dont il est question ci-dessus.

Finalement, avec éclairage, outils, patience et réflexion cet embout a été extrait.

Secundo (je ne veux pas te faire peur) le terme "le moteur faisait un bruit insupportable" me fait penser à autre chose (plus grave).

Bien que le moteur sur la voiture ait été "refait", si j'ai bien lu.

Qu'est-ce qui a été fait ?

Est-ce que le coussinets de bielles (et de palier de vilebrequin) ont été remplacés ?

Est-ce que (et c'est très important sur un moteur dont la vie antérieure n'est pas connue) le vilebrequin a été débouchonné ?

Pourquoi ? Parce que il y a de petits canaux de lubrification à l'intérieur du vilebrequin et si ceux-ci se bouchent, il n'y a plus de lubrification des pieds de bielles et c'est ce que l'on nomme vulgairement "une bielle coulée".

Ca fait aussi un bruit insupportable.

J'espère que ce n'est pas le cas du moteur de ta belle Peugeot 203 verte sinon, il va y avoir des frais supplémentaires...
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
"Un ami, c’est quelqu’un qui te connaît tel que tu es, qui comprend qui tu as été, qui accepte ce que tu es devenu, et encore, qui te permet de te développer."
William Shakespeare

Avatar de l’utilisateur
Florian_99
Messages : 452
Inscription : 30 juil. 2017, 17:33
Nom : V
Prénom : Florian
Localisation : Auvergne-Rhône-Alpes

Re: Restauration Peugeot 203c de 1959

Message par Florian_99 » 01 avr. 2019, 15:48

Merci Daniel pour ton message.
J’ai été un peu découragé hier, ça va mieux aujourd’hui.
J’ai reçu mon kit d’allumage électronique

Image

En l’installant, j’espère opter pour davantage de sérénité.

Pour résumer la situation
-> système de frein neuf
-> système de refroidissement fonctionnel
-> réservoir neuf, pompe à essence neuve, carburateur révisé
-> démarreur d’époque = il va être changé par un refait à neuf
-> allumage = va être remplacé par l'électronique
-> bougies neuves
-> bobine et batterie neuves, dynamo fonctionnelle
Donc il reste le moteur en lui même, échange standard révisé par les usines Peugeot en 1971, et qui n’aurait jamais tourné depuis. Il aurait été monté sur un coupé à l’époque mais mal réglé sur la voiture donc elle n’aurait pas roulé avec. Il a été contrôlé il y a moins de 5 ans par mon vendeur mais tout était apparemment impeccable dedans.
Le cache culbuteur a été ouvert plusieurs fois par le mécanicien qui s’en occupe depuis janvier, il n’y aurait pas de problème dans la culasse. Donc je ramène la voiture chez lui cette semaine pour sortir le moteur et regarder dans le bloc ce qu’il se passe. J’ai bien fait de passer le permis remorque vendredi dernier, il m’est déjà utile.

Avatar de l’utilisateur
latracbar
Messages : 106
Inscription : 24 sept. 2016, 09:16
Nom : MOI
Prénom : Herve
Localisation : Midi-Pyrénées

Re: Restauration Peugeot 203c de 1959

Message par latracbar » 01 avr. 2019, 16:16

j'espère que ton bruit n'est pas bien grave malgré qu'il soit inquiétant, seul le mécano pourra te le confirmer, si elle ne fait que s'arreter as-tu changé ton condensateur ? Et même si tu en as mis un neuf rechange le de nouveau, j'ai eu un problème avec le condo sur ma traction et un ami sur sa 403 alors qu'il le sortait de l'emballage
Peugeot 203 C 1955, Traction 11 BL 1949, Traction 11 B 1939 en chantier, Ami 6 break 1967, Aronde Commerciale 1956, P 60 Grand-Large 1959

Avatar de l’utilisateur
Bellotte
Messages : 1857
Inscription : 04 juin 2010, 16:14
Nom : M
Prénom : Joel
Localisation : Marne

Re: Restauration Peugeot 203c de 1959

Message par Bellotte » 01 avr. 2019, 18:25

Pas de bol mais tu ne nous dis pas ce qui t'es arrivé.
Panne en roulant ou impossible de redémarrer?
Un truc qui fait un bruit affolant, c'est le démarreur si le cable est trop tendu ou si tu as tiré sur la gaine depuis le compartiment moteur et que celle ci ne redescend pas bien dans son logement.
Je ne me souviens pas si tu as une tirette ou une solénoide.
Bellotte ou Joël avec sa 203C de 57 venant de son grand-père et une 1949 en travaux. http://peugeot203de1949.skyrock.com/
https://renault3041.wordpress.com/

Avatar de l’utilisateur
Florian_99
Messages : 452
Inscription : 30 juil. 2017, 17:33
Nom : V
Prénom : Florian
Localisation : Auvergne-Rhône-Alpes

Re: Restauration Peugeot 203c de 1959

Message par Florian_99 » 01 avr. 2019, 18:29

J’ai un démarreur à solénoïde.
Le problème est toujours le même, elle marche par intermitence, elle s’arrete et ensuite elle ne redémarre pas :kopfkratz

Avatar de l’utilisateur
Tony56
Messages : 472
Inscription : 15 avr. 2012, 18:01
Nom : G
Prénom : Anthony
Localisation : Bretagne

Re: Restauration Peugeot 203c de 1959

Message par Tony56 » 01 avr. 2019, 18:40

Vu que ta batterie est neuve et l'allumage aussi, as tu remplacé ou testé ton régulateur car au début que ta batterie était neuve donc bien chargé ça marchait mais une fois que celle ci a tourné un peu elle s'est déchargé et plus assez de jus, peut -être??? :kopfkratz
A force de prendre le chemin de peut-être,
on finit dans la ruelle de jamais.

Avatar de l’utilisateur
top50
Amoureux
Amoureux
Messages : 967
Inscription : 27 mai 2010, 15:25
Nom : Collette
Prénom : Daniel
Localisation : 4630 Soumagne, Belgique

Re: Restauration Peugeot 203c de 1959

Message par top50 » 01 avr. 2019, 18:55

J'espère que ce n'est pas le poisson d'avril du forum. :-D
"Un ami, c’est quelqu’un qui te connaît tel que tu es, qui comprend qui tu as été, qui accepte ce que tu es devenu, et encore, qui te permet de te développer."
William Shakespeare

Avatar de l’utilisateur
Florian_99
Messages : 452
Inscription : 30 juil. 2017, 17:33
Nom : V
Prénom : Florian
Localisation : Auvergne-Rhône-Alpes

Re: Restauration Peugeot 203c de 1959

Message par Florian_99 » 01 avr. 2019, 18:57

Tony56 a écrit :
01 avr. 2019, 18:40
Vu que ta batterie est neuve et l'allumage aussi, as tu remplacé ou testé ton régulateur car au début que ta batterie était neuve donc bien chargé ça marchait mais une fois que celle ci a tourné un peu elle s'est déchargé et plus assez de jus, peut -être??? :kopfkratz
Apparemment la dynamo et le régulateur ont été testés sur le banc, ça ne devrait pas être ça le problème

Avatar de l’utilisateur
Florian_99
Messages : 452
Inscription : 30 juil. 2017, 17:33
Nom : V
Prénom : Florian
Localisation : Auvergne-Rhône-Alpes

Re: Restauration Peugeot 203c de 1959

Message par Florian_99 » 01 avr. 2019, 18:58

top50 a écrit :
01 avr. 2019, 18:55
J'espère que ce n'est pas le poisson d'avril du forum. :-D
Crois-moi, j’aimerais bien. Ce n’est pas avec grand plaisir que je la ramène une enieme fois au garage pour qu’en plus de ça on ressorte le moteur et qu’on le démonte....

Avatar de l’utilisateur
pascal cahard
Messages : 1687
Inscription : 19 avr. 2012, 20:49
Nom : cahard
Prénom : pascal
Localisation : bolbol les bains

Re: Restauration Peugeot 203c de 1959

Message par pascal cahard » 01 avr. 2019, 20:50

salut Florian , ça ne fait penser à un problème de bobine ? sinon à avis , monte ton allumage électronique qu'une fois ta voiture fiabilisé , une chose à la fois. d'autant plus que l'allumage traditionnel a fait ses preuves sur nos 203 . l'allumage électronique , c'est pour le confort.

@+ pascal
le savoir c'est comme la confiture , moins on en a plus on l'étale

Didier CHATELAIN
Amoureux
Amoureux
Messages : 2
Inscription : 13 mai 2013, 15:45
Nom : CHATELAIN
Prénom : Didier

Re: Restauration Peugeot 203c de 1959

Message par Didier CHATELAIN » 01 avr. 2019, 21:16

Je pencherais également pour un problème de bobine. As-tu remarqué si elle était bouillante par hasard ?

Avatar de l’utilisateur
Florian_99
Messages : 452
Inscription : 30 juil. 2017, 17:33
Nom : V
Prénom : Florian
Localisation : Auvergne-Rhône-Alpes

Re: Restauration Peugeot 203c de 1959

Message par Florian_99 » 01 avr. 2019, 21:42

La bobine est neuve, je ne sais pas du coup. Maintenant je pense que d’ouvrir le moteur tout compte fait permettra d’etre vraiment fixé. Je ne voulais pas en arriver là mais si ça permet d’etre tranquille par la suite, alors tant pis je vais le laisser faire le chemin arrière pour voir ce qu’il en est réellement

Répondre