La 2zéro3 est arrivée!

Une rubrique permettant à tous de présenter leur restauration, ou les petits travaux d'entretien.
Avatar de l’utilisateur
top50
Amoureux
Amoureux
Messages : 780
Inscription : 27 mai 2010, 15:25
Nom : Collette
Prénom : Daniel
Localisation : 4630 Soumagne, Belgique

Re: La 2zéro3 est arrivée!

Message par top50 » 29 avr. 2018, 06:01

Ce n'est pas une bobine mais une résistance variable.

Un petit coup de WD 40 ou un autre produit pour nettoyage de contacts électrique. ;-)
"Un ami, c’est quelqu’un qui te connaît tel que tu es, qui comprend qui tu as été, qui accepte ce que tu es devenu, et encore, qui te permet de te développer."
William Shakespeare

Avatar de l’utilisateur
JPierre
Messages : 144
Inscription : 18 mars 2018, 22:37
Nom : G.
Prénom : Jean-Pierre
Localisation : 44 St Père en retz

Re: La 2zéro3 est arrivée!

Message par JPierre » 29 avr. 2018, 11:10

Ça a été fait, mais sans succès. Je la re-démonterai si j'ai 5 mn cet après-midi. Mais le bobinage ( de la résistance :mrgreen: ) me semble abîmé plus que corrodé.
MGBgt '75
203A '53 Daily

Avatar de l’utilisateur
top50
Amoureux
Amoureux
Messages : 780
Inscription : 27 mai 2010, 15:25
Nom : Collette
Prénom : Daniel
Localisation : 4630 Soumagne, Belgique

Re: La 2zéro3 est arrivée!

Message par top50 » 29 avr. 2018, 11:51

Une résistance (variable ou non) est composée d'un fil résistif et non d'un bobinage.

Un bobinage est composé de fils enrobés de résine, de verni qui isolent les fils entre eux.

Dans le cas présent, la résistance variable se compose d'un résistance de valeur fixe et sur laquelle se déplace un curseur (le flotteur) qui fait varier la résistance R (en Ω) et de surcroît I (en A).

C'est la variation de I (quelques mA) qui fait que l'indication sur le récepteur de jauge est plus ou moins élevée selon le niveau de carburant présent dans le réservoir à carburant.

viewtopic.php?p=30067

Attention : le fils résistif de l'émetteur de jauge est relativement fragile ! ;-)
"Un ami, c’est quelqu’un qui te connaît tel que tu es, qui comprend qui tu as été, qui accepte ce que tu es devenu, et encore, qui te permet de te développer."
William Shakespeare

Avatar de l’utilisateur
colorale
Messages : 609
Inscription : 17 nov. 2013, 20:51
Nom : LAPROYE
Prénom : Jerome
Localisation : BREUIL-MAGNE 17870

Re: La 2zéro3 est arrivée!

Message par colorale » 29 avr. 2018, 15:36

Salut,

Tout est réparable... Tu peux rebobiner ta résistance avec du fil de cuivre de la bonne section en place de celui d'origine dont les flancs sur lesquels vient faire contact le curseur doivent être usées...

Juste tenir compte de la section du fil et du nombre de spires, du début et de la fin du bobinage pour définir le mini et le maxi...

Jérôme
203C février 1955 et 304 coupé 1974

Avatar de l’utilisateur
JPierre
Messages : 144
Inscription : 18 mars 2018, 22:37
Nom : G.
Prénom : Jean-Pierre
Localisation : 44 St Père en retz

Re: La 2zéro3 est arrivée!

Message par JPierre » 29 avr. 2018, 20:48

Oui, j'ai re-démonté la jauge, mais je pense que le fil est coupé quelque part, je n'ai aucune continuité entre les deux bornes. Le curseur avait quelques points de résistance. N'ayant pas le fil de bonne section et pour retrouver une mesure exacte, je changerai pour du neuf.
Merci pour toutes ces explication techniques...( c'est un peu du chinois pour ma pt'ite tête :oops: )

Du coup les petites surprises continuent: le cable de démarreur s'est totalement bloqué dans sa gaine, obligé de démarrer en actionnant le levier à la main depuis le démarreur... ça a des avantages les anciennes :mrgreen:

En rentrant j'ai démonté: le cable était nif, la gaine aussi, mai le bout derrière le tdb totalement vrillé a cassé au démontage. Heureusement, j'avais un autre tdb. J'ai prélevé, nettoyé et graissé copieusement avant remontage. Ça coulisse, c'est un régal \:D/

Mon bouton d'ouverture de capot était cassé, j'ai prélevé celui du tdb de rab et n'arrivant pas à dévisser le reste du bouton cassé, je l'ai détruit à la pince coupante. Et là, c'est pas le même embout: plus gros et point de filetage... :merde faudra que j'improvise. En attendant, j'ai une pince pour ouvrir le capot :mrgreen:

Toujours dans ma série d'inspection: j'ai réglé mon ralenti un peu haut et j'ai regardé mon filtre à air:

Image

Pas beau... plein de résidus de mousse partout... donc improvisation avec un filtre d'habitacle plat de Volvo 850 neuf que je j'avais gardé depuis 5-6 ans pensant qu'il me servirait un jour. Mesures, scie à métaux, incorporation et ouala un beau filtre moderne :-D

Image
MGBgt '75
203A '53 Daily

Avatar de l’utilisateur
JPierre
Messages : 144
Inscription : 18 mars 2018, 22:37
Nom : G.
Prénom : Jean-Pierre
Localisation : 44 St Père en retz

Re: La 2zéro3 est arrivée!

Message par JPierre » 17 mai 2018, 22:05

Question à 10 balles... mon moteur doit avoisiner 2000km depuis réfection ( il n'avait pas 50km quand j'ai eu la voiture selon l'ancien proprio). Un resserrage de la culasse est-il necessaire sur cette mécanique? Je suppose que oui?
Pas pratique, en enlevant le cache culbu, j'ai vu qu'il fallait enlever les rampes pour pouvoir resserrer à la dynamométrique.
S'il faut le faire, desserrage ( dans l'ordre) resserrage en 2 passes? 5 et 8mkg?

Si quelqu'un peut m'indiquer le process ;-)

Merci,

JP
MGBgt '75
203A '53 Daily

Avatar de l’utilisateur
top50
Amoureux
Amoureux
Messages : 780
Inscription : 27 mai 2010, 15:25
Nom : Collette
Prénom : Daniel
Localisation : 4630 Soumagne, Belgique

Re: La 2zéro3 est arrivée!

Message par top50 » 18 mai 2018, 06:00

Voici ce qui est écrit dans la documentation technique pour atelier d'agence Peugeot 203 & Dérivés.
203 doc atelier0005.jpg
;-)
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
"Un ami, c’est quelqu’un qui te connaît tel que tu es, qui comprend qui tu as été, qui accepte ce que tu es devenu, et encore, qui te permet de te développer."
William Shakespeare

Avatar de l’utilisateur
JPierre
Messages : 144
Inscription : 18 mars 2018, 22:37
Nom : G.
Prénom : Jean-Pierre
Localisation : 44 St Père en retz

Re: La 2zéro3 est arrivée!

Message par JPierre » 18 mai 2018, 19:53

Salut,

Merci :-) En fait, je l'avais cette page, mais je ne savais pas s'il fallait la resserrer après 1500/2000km ou si le serrage initial suffisait.
Dans le doute, je m'y suis collé cet après-midi avec une vidange et un bon lavage :-D
Et j'ai installé une prise allume cigare pour pouvoir recharger mon smartphone à galène :mrgreen:

Image

Prochaine chose à voir: le réservoir: j'ai vu tout a l'heure après redémarrage, mon filtre à essence filtrant un liquide bien marron :shock: !!! Bizarre, l'ancien proprio avait déjà nettoyé le réservoir ( il y a quelques années cependant :-? ) première fois que je vois une telle boue, même ce matin, rien de tel dans le filtre... :-?
MGBgt '75
203A '53 Daily

Avatar de l’utilisateur
jlcab
Amoureux
Amoureux
Messages : 1685
Inscription : 25 oct. 2005, 16:11
Localisation : 92

Re: La 2zéro3 est arrivée!

Message par jlcab » 18 mai 2018, 20:42

Qui dit resserrage culasse dit réglage culbuteurs dans la foulée OBLIGATOIRE, surtout si on a déposé les rampes de culbus.

Avatar de l’utilisateur
JPierre
Messages : 144
Inscription : 18 mars 2018, 22:37
Nom : G.
Prénom : Jean-Pierre
Localisation : 44 St Père en retz

Re: La 2zéro3 est arrivée!

Message par JPierre » 18 mai 2018, 20:54

Oui, je l'ai fait... oublié de le préciser ( ça allait de soi ;-) )
MGBgt '75
203A '53 Daily

Avatar de l’utilisateur
pascal cahard
Messages : 1600
Inscription : 19 avr. 2012, 20:49
Nom : cahard
Prénom : pascal
Localisation : bolbol les bains

Re: La 2zéro3 est arrivée!

Message par pascal cahard » 19 mai 2018, 07:02

Salut JPierre , ton filtre à essence n'est pas à la meilleur place . Il est plus judicieux de le mettre avant la pompe à essence , celle ci à un tamis ultra fin .

@+ pascal
le savoir c'est comme la confiture , moins on en a plus on l'étale

Avatar de l’utilisateur
JPierre
Messages : 144
Inscription : 18 mars 2018, 22:37
Nom : G.
Prénom : Jean-Pierre
Localisation : 44 St Père en retz

Re: La 2zéro3 est arrivée!

Message par JPierre » 19 mai 2018, 08:31

Oui, ilfaut que je le change de place :positiv . Je ne m'affolais pas car c'était propre, mais là il faut que je m'en occupe avant de foirer la pompe qui est récente :-?
MGBgt '75
203A '53 Daily

Avatar de l’utilisateur
JPierre
Messages : 144
Inscription : 18 mars 2018, 22:37
Nom : G.
Prénom : Jean-Pierre
Localisation : 44 St Père en retz

Re: La 2zéro3 est arrivée!

Message par JPierre » 19 mai 2018, 12:02

Réservoir vidangé, c'est pas très sale à première vue

Image

Après filtrage...
Image

J'avais commencé avec un filtre à café, mais j'avais pas la matinée... je referai plus sérieusement si besoin.

Le filtre à essence bien crad'. Je ne pige pas comment il s'est encrassé si vite, il était bien propre la veille c'est sur et le matin encore, sans m'attarder plus que ça, il ne m'a pas attiré l'oeil...

Du coup, j'ai remis un filtre en place plus un avant la pompe pour ne pas à avoir a changer les durits neuves.

Je ne sais pas si ça a un rapport de cause à effet, depuis que j'ai réglé le jeu aux soupapes, je les entends un poil plus qu'avant et la voiture me parait plus souple en reprises... impression ou réalité???
MGBgt '75
203A '53 Daily

Avatar de l’utilisateur
top50
Amoureux
Amoureux
Messages : 780
Inscription : 27 mai 2010, 15:25
Nom : Collette
Prénom : Daniel
Localisation : 4630 Soumagne, Belgique

Re: La 2zéro3 est arrivée!

Message par top50 » 19 mai 2018, 17:33

JPierre a écrit :
Le filtre à essence bien crad'. Je ne pige pas comment il s'est encrassé si vite, il était bien propre la veille c'est sur et le matin encore, sans m'attarder plus que ça, il ne m'a pas attiré l'oeil...
Entre le filtre à essence et le réservoir, il y a la tuyauterie de laquelle aurait pu se détacher des saletés ;-)
JPierre a écrit :
Du coup, j'ai remis un filtre en place plus un avant la pompe pour ne pas à avoir a changer les durits neuves.
Le problème ne se situe pas au niveau des durits mais bien du tamis de la pompe à essence qui risque de se boucher lorsqu'il n'y a pas de filtre à essence en amont de la pompe à essence.

Tant qu'il y a un filtre en amont la pompe à essence, c'est bon. Deux filtres à essence = perte de charge = inutile.

;-)
"Un ami, c’est quelqu’un qui te connaît tel que tu es, qui comprend qui tu as été, qui accepte ce que tu es devenu, et encore, qui te permet de te développer."
William Shakespeare

Avatar de l’utilisateur
JPierre
Messages : 144
Inscription : 18 mars 2018, 22:37
Nom : G.
Prénom : Jean-Pierre
Localisation : 44 St Père en retz

Re: La 2zéro3 est arrivée!

Message par JPierre » 19 mai 2018, 18:57

Ne pas avoir à changer les durits cause longueurs...

Perte de charge tu veux dire qu'il n'y aurait pas assez d'essence qui arrive au carbu :merde ? Elle tourne bien pourtant, meme pleine charge :kopfkratz . Bon, j'enleverai donc le filtre avant carbu s'il le faut...( il faudra que je rachète de la durit de 6 y en a pu... ;-) )
MGBgt '75
203A '53 Daily

Avatar de l’utilisateur
JPierre
Messages : 144
Inscription : 18 mars 2018, 22:37
Nom : G.
Prénom : Jean-Pierre
Localisation : 44 St Père en retz

Re: La 2zéro3 est arrivée!

Message par JPierre » 20 mai 2018, 21:27

Ce matin, j'ai été joueur...:

Voulant finalement re-vidanger le réservoir, je n'ai pas remis d'essence. J'ai vaqué à mes occupations ( balade à la fraiche en bord de mer :mrgreen: ) et en rentrant, les babines salivantes pour le déjeuner, à 5 km de la maison... beuuuuuhhh...
Panne sèche! ( jauge toujours inopérante et 390km au journalier -> peu!!) Roue libre sur 300 m pour me garer en sécurité (en faux plat heureusement ouf) Bon... je récupère 5 litres du précieux liquide qui me faisait défaut, elle démarre et cale aussitôt :-? Je re-essaie plusieurs fois sans succès.

Etant en légère pente, peut-être n'est-ce pas suffisant... je téléphone à ma femme qui m'apporte 10 litres du même liquide et.... rien, que dalle :motz

Pas d'essence qui arrive. Je pompe, rien ne vient je souffle dans la durit et j'entends que ça glougloute dans le réservoir. Bon, c'est pas bouché.
Je démonte le haut de la pompe, c'est propre. Bref, je décide de rentrer avec ma femme et de revenir avec quelques outils supplementaires et une seringue.

Revenu, je ré-amorce la pompe à la seringue et ça repart. Par contre, elle pétarade à chaque décélération et ne teint pas ( plus) le ralenti :kopfkratz

Bref, une fois rentré, je mange :mrgreen: puis je file vidanger mon réservoir. C'est propre. Je vide et nettoie les filtres: environ 1 cuiller à café de dépôt :-? Une fois l'essence évaporée. Je démonte la pompe en entier cette fois, l'intérieur est propre ( pas vu de tamis??) Les deux petites membranes noired des clapets sont bouffées sur un côté de la même facon sur les deux, bizarre?! . Le levier d'amorçage manuel est déboité d'un côté ( impossible à remettre!)

Bon, assez shooté, je remonte tout, ré-amorce à la seringue et vroum... par contre elle ne tient toujours plus le ralenti ( 98 dans le premier bidon de 5 litres, 95 d'habitude incidence?!). Je n'ai pas fait un tour pour vérifier si les flatulences sont toujours présentes.

Donc, ma pompe ne se ré-amorce plus toute seule, ni manuellement :kopfkratz faut plus jouer quoi... :chiourme
MGBgt '75
203A '53 Daily

Avatar de l’utilisateur
chips
Messages : 498
Inscription : 26 mars 2017, 08:22
Nom : lavisse
Prénom : jean-marc
Localisation : normandie

Re: La 2zéro3 est arrivée!

Message par chips » 21 mai 2018, 07:11

Salut JP ! Tu vas refaire à neuf ta pompe ou là remplacer ? Peut-être aussi que ton carburateur a reçu un peu de saleté ??? J'ai eu le même soucis sur la Motoconfort :baseball malgré un bon nettoyage du réservoir, il m'a fallu changer plusieurs filtres et re-nettoyer le carburateur avant d'être tranquille :mrgreen:
Courage pour la suite ;-) ;-) ;-)

Avatar de l’utilisateur
pascal cahard
Messages : 1600
Inscription : 19 avr. 2012, 20:49
Nom : cahard
Prénom : pascal
Localisation : bolbol les bains

Re: La 2zéro3 est arrivée!

Message par pascal cahard » 21 mai 2018, 07:15

salut Jpierre, si tu as constaté que les 2 clapets ( généralement en bakelite ) sont bouffés , tu peux changer la pompe à essence. le tamis se trouve sous le couvercle / cloche (?) qui est fixé avec la vis de 8. quand j'ai changé la mienne , j'ai pris une "moderne" sans levier d'amorçage , à l'utilisation je privilégierais une avec levier d'amorcage le prochain coups ( pas bon l'essence à aspirer :chiourme )

@+ pascal
le savoir c'est comme la confiture , moins on en a plus on l'étale

Avatar de l’utilisateur
JPierre
Messages : 144
Inscription : 18 mars 2018, 22:37
Nom : G.
Prénom : Jean-Pierre
Localisation : 44 St Père en retz

Re: La 2zéro3 est arrivée!

Message par JPierre » 21 mai 2018, 08:49

Je ne sais pas. Sans doutes en racheter une d'avance ( de qualité s'il y en a ?!!) et garder celle là pour pièces/à refaire quand elle claquera pour de bon.

Pas de vis de 8 ni de tamis sous le couvercle/ cloche. Dessous il y a une séparation en bakelite blanc avec les 2 clapets d'arrivée et départ en caoutchouc noir qui est clipsée dans le couvercle avec le joint torique d'un des 2 clapets. Ce doit être une des excellentes refabrications d'un pays lointain ou le prix passe avant la qualité!
L'ancien pforio l'avait changée " peu" de temps avant de me la vendre.

Plutot que d'aspirer, garde une grosse seringue dans ton coffre pour ré-amorcer ça va bien ;-)
MGBgt '75
203A '53 Daily

Avatar de l’utilisateur
JM36
Amoureux
Amoureux
Messages : 138
Inscription : 19 avr. 2010, 08:54
Nom : Carrere
Prénom : J.Michel
Localisation : Berry

Re: La 2zéro3 est arrivée!

Message par JM36 » 21 mai 2018, 11:14

Bonjour,
Dès 2012, j'ai intercalé, sur la durite, entre une pompe moderne, sans levier, et les deux Solex PBICc, une "pompette" trouvée, dans une casse, sur l'alimentation d'une voiture Diésel.
Le clapet anti retour permet de "gaver", à froid, les carbus et de démarrer sans starter.
Se méfier des refabrications très médiocres du commerce.

Avatar de l’utilisateur
JPierre
Messages : 144
Inscription : 18 mars 2018, 22:37
Nom : G.
Prénom : Jean-Pierre
Localisation : 44 St Père en retz

Re: La 2zéro3 est arrivée!

Message par JPierre » 21 mai 2018, 11:22

Pas bête, je note :positiv
Ce matin, 25 km, ras, sauf le ralenti qui ne tient plus depuis la panne et je j'ai réglé haut à l'arrache après en avoir eu marre de caler à chaque stop ou rd point.

Allez la photo du jour :chiourme

Image
MGBgt '75
203A '53 Daily

Avatar de l’utilisateur
JPierre
Messages : 144
Inscription : 18 mars 2018, 22:37
Nom : G.
Prénom : Jean-Pierre
Localisation : 44 St Père en retz

Re: La 2zéro3 est arrivée!

Message par JPierre » 21 mai 2018, 19:51

J'ai regardé du côté de mon ralenti récalcitrant: j'ai demonte tous les gicleurs, la vis de richesse, soufflé, nettoyé. Remonté. Comme décrit dans un post dédié, ralenti un peu haut avec la vis de butée, vissage ou dévissage de la richesse pour avoir un ralenti au plus haut puis dévissage vis de butée pour obtenir un ralenti correct.
Bon, il a fallu que je rejoue de la seringue pour le premier démarrage après le petit nettoyage :-? Et côté ralenti, je n'arrive pas a l'avoir stable. Il est bon, s'accélère, redescend, remonte, etc...( du genre vrrrrrr....vrrrrrrr.....vrrrrrr....vrrrr....)

Quand je donne un coup d'accélérateur fort et relache brusquement, il redescend quasi jusqu'à caler pour reprendre son manège.

Tout était parfait avant la panne d'essence d'hier!!

Elle pétarade beaucoup moins à la décélération mais toujours un peu...

Je revérifie mon jeu aux soupapes? J'ai peut-être mal réglé ( vérifié 2 fois avant de refermer, mais suis pas expert...)

:kopfkratz :kopfkratz
MGBgt '75
203A '53 Daily

Avatar de l’utilisateur
colorale
Messages : 609
Inscription : 17 nov. 2013, 20:51
Nom : LAPROYE
Prénom : Jerome
Localisation : BREUIL-MAGNE 17870

Re: La 2zéro3 est arrivée!

Message par colorale » 21 mai 2018, 20:20

As-tu regardé ton pointeau et ton flotteur dans la cuve??

Les fluctuations ressemblent à un niveau de cuve instable et trop bas... désamorçage du circuit de ralenti...

A controler également le tuyau en sortie de réservoir et celui juste avant la pompe qui est peut-être poreux ... Du coup, pas spécialement de fuite d'essence mais une prise d'air en amont qui empêche la pompe de s'amorcer et de délivrer la quantité de carburant suffisante dans la cuve moteur en marche...
203C février 1955 et 304 coupé 1974

Avatar de l’utilisateur
JPierre
Messages : 144
Inscription : 18 mars 2018, 22:37
Nom : G.
Prénom : Jean-Pierre
Localisation : 44 St Père en retz

Re: La 2zéro3 est arrivée!

Message par JPierre » 21 mai 2018, 20:43

Pas regardé le flotteur, ni le pointeau. Sans joints de rechange en stock au cas où, je n'ai pas voulu démonter...

Les durits sont neuves sauf la petite en sortie de réservoir mais qui parait bien. Je changerai le bout, ça ne coute rien...
MGBgt '75
203A '53 Daily

Avatar de l’utilisateur
pascal cahard
Messages : 1600
Inscription : 19 avr. 2012, 20:49
Nom : cahard
Prénom : pascal
Localisation : bolbol les bains

Re: La 2zéro3 est arrivée!

Message par pascal cahard » 21 mai 2018, 21:07

le diagnostique à Jérôme me fait penser à une panne pourrie que j'ai mis un paquet de temps à trouver : suite au démontage du reversoir , j'avais remplacer le tuyau d'essence souple entre le réservoir et la tuyauterie en dure. le tuyau était pratiquement plié à l'équerre et totalement plié dans certaines conditions ce qui occasionnait une panne d'essence et revenait normale une fois déplié tout seul

Image

aussi , le tuyau à l'intérieur du réservoir qui c'est percé suite à un nettoyage . ça se désamorçait à partir d'une certaine quantité d'essence et dans les cotes

si ça peut faire avancer.....

à+ pascal
le savoir c'est comme la confiture , moins on en a plus on l'étale

Répondre