Amoureux 203 403

Bienvenue sur le forum de discussion des Amoureux des Peugeot 203 et 403 !
Nous sommes actuellement le 23 Jan 2018, 02:54

Le fuseau horaire est UTC [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 14 message(s) ] 
Auteur Message
 Sujet du message: Pont qui chauffe sur 203 Pick up
MessagePublié: 22 Sep 2017, 14:02 
Hors-ligne
Avatar de l’utilisateur

Inscription : 20 Sep 2017, 20:11
Message(s) : 9
Nom: Denis
Prénom: Alain
Bonjour,
J'ai cherché sur le forum mais je n'ai pas trouvé d'explication.
Comme je vous l'ai dit dans ma présentation, j'ai roulé environ 4 ans avec ma 203 avant de lui refaire une beauté.
La restauration s'est étalée sur environ 10 ans. Depuis le pont me fait des siennes, il chauffe. Chose qu'il ne faisait pas avant.
J'ai changé les roulements coté roue ainsi que les bagues de retour d'huile, pensant que l'huile était partie par là.
Test à nouveau, il chauffe encore. Mon huile de ricin provenant d'un vieux stock (plus de 30ans). Doute sur la perte de propriété de l'huile, j'achète de l'huile pour faire un nouveau test.
Idem après 10km de roulage.
Quand je dis il chauffe. C'est à dire qu'on ne tient pas la main dessus, il fume et de l'huile sort par la mise à l'air libre. Donc monté en pression!!!
Cette fois j'ai déposé le pont. J'ai vidangé 1,1litre sur les 1,8litre après avoir fait 10km.
Par contre il y avait plein d'huile dans le tube de transmission (plus d'un litre). Le joint ad doit être en cause.
Le pont n'est pas dur à tourner et n'a pas de point dur.
La couronne a bien morflée, beaucoup de jeu.

L'un d'entre vous aurait il des explications sur ce phénomène anormale?
Je pense changé les roulements et la couronne. Encore faut-il en trouver une?
C'est une 27 dents si quelqu'un a ça?
Chez Série04 j'ai vu des joints ad. Y-a-t-il des modèles différents entre berline et utilitaire?

En espérant que vous pourrez m'orienté.
Alain


Haut
 Profil  
 
 Sujet du message: Re: Pont qui chauffe sur 203 Pick up
MessagePublié: 22 Sep 2017, 16:21 
Hors-ligne
Avatar de l’utilisateur

Inscription : 02 Fév 2014, 17:07
Message(s) : 119
Localisation : Oyonnax (AIN)
Nom: passion
Prénom: patrick
Bonsoir,

Tout d'abord, quand vous dîtes avoir roulé avec votre 203 est-ce que c'était le même pont et la même couronne ? Avant toute
chose mettez d'abord votre pick-up sur 2 chandelles, faites tourner le moteur en enclenchant la 1ière, s'il chauffe à ne pas mettre la
main, c'est que la visse sans fin doit forcer sur la couronne au point de créer cette chaleur, vous devriez entendre le pont qui
"chante" bruyamment. Si la couronne a été "mangée", il y a forcément beaucoup de bronze dans votre huile de ricin. Je dis huile
de ricin, car si d'aventure il y a eu une autre huile que celle-ci, c'est la catastrophe, car vous aurez à l'intérieur du véritable chewing-gum.
De plus vos tambours tournent-ils librement ? Un pont de 203 peut avec un grand nombre de km faire du bruit, mais si il est monté
normalement, la vis appareillée à la couronne, il ne chauffe pas, sauf si l'huile s'en va dans les trompettes.
Donnez plus de précision, vous verrez qu'il y a des pointures sur ce forum qui vous répondront.
Dernière chose, dans le tube de poussée, il y a un roulement qui se graisse. Un forumiste a eu un roulement grippé et a eu pour conséquence d'avoir fait casser carrément l'axe qui entraine la transmission....
A vous lire,

_________________
Patience et longueur de temps, font plus que force ni que rage.


Haut
 Profil  
 
 Sujet du message: Re: Pont qui chauffe sur 203 Pick up
MessagePublié: 22 Sep 2017, 19:52 
Hors-ligne
Avatar de l’utilisateur

Inscription : 20 Sep 2017, 20:11
Message(s) : 9
Nom: Denis
Prénom: Alain
Bonsoir,
Merci de votre aide
Pour vous répondre, Oui c'est le même pont, je ne l'ai pas changé ni même ouvert pendant ces années de restauration.
Je suis le 2eme propriétaire de la voiture. Le 1er propriétaire ne m'a pas parlé qu'il aurait changé le pont. Donc je pense qu'il est d'origine.
Actuellement la voiture est sur chandelle et le pont est déposé. Les trompettes démontées ainsi que le tube/arbre de transmission.
J'ai bien mis de l'huile de ricin, j'avais même fait un rinçage par précaution.
Oui vu l'usure de la couronne, il y a de la limaille dans l'huile. Voilà ou j'en suis.
Si vous avez besoin de plus d'info, n'hésitez pas.
Alain


Haut
 Profil  
 
 Sujet du message: Re: Pont qui chauffe sur 203 Pick up
MessagePublié: 22 Sep 2017, 21:21 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 25 Oct 2005, 16:11
Message(s) : 1475
Localisation : 92
Deux bonnes photos de la couronne (1 pour chaque côté de la denture) permettraient de se faire une idée plus précise.


Haut
 Profil  
 
 Sujet du message: Re: Pont qui chauffe sur 203 Pick up
MessagePublié: 23 Sep 2017, 04:22 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 12 Mai 2010, 13:30
Message(s) : 3723
Localisation : 202
Nom: 203
Prénom: 403
Vu que le pont est démonté et vu le prix auquel ont peut en trouver, tu aurais peut être meilleur compte à le changer...
Du moins c'est ce que je ferais.

_________________
...Ah! si jeunesse savait.......Ah! si vieillesse pouvait........
ImageImage


Haut
 Profil  
 
 Sujet du message: Re: Pont qui chauffe sur 203 Pick up
MessagePublié: 23 Sep 2017, 06:29 
Hors-ligne
Avatar de l’utilisateur

Inscription : 19 Avr 2012, 20:49
Message(s) : 1410
Nom: cahard
Prénom: pascal
salut , vraiment bizarre ?regarde si le ressort est toujours présent à l'intérieur de l'arbre de transmission , coté accouplement . regarde du coté de la vis sans fin ( réglage , ses roulements (hs , grippés ?), les satellites de la couronne.
comme dit Laurent , vu l'usure et les problèmes , change ton pont soit par un de camionnette ( 4x27 ) ou de longue (4x25) ça te permettra de rouler en toute quiétude et de démonter le tiens tranquillement pour comprendre.

@+ pascal


Haut
 Profil  
 
 Sujet du message: Re: Pont qui chauffe sur 203 Pick up
MessagePublié: 23 Sep 2017, 18:37 
Hors-ligne
Avatar de l’utilisateur

Inscription : 20 Sep 2017, 20:11
Message(s) : 9
Nom: Denis
Prénom: Alain
Bonjour,
Oui j'aimerai bien comprendre. Voici des photos, on voit bien l'usure.
Après un autre pont, c'est peut être la solution la plus rapide en effet.
Pascal quand tu parles de 4*25 (de longue) c'est de 203 familiale ou commerciale ?
Alain

Image

Image

Image


Haut
 Profil  
 
 Sujet du message: Re: Pont qui chauffe sur 203 Pick up
MessagePublié: 24 Sep 2017, 07:04 
Hors-ligne
Avatar de l’utilisateur

Inscription : 19 Avr 2012, 20:49
Message(s) : 1410
Nom: cahard
Prénom: pascal
salut , oui j' appelle "longues" toutes les familiales , commerciales , tôlés , etc....... suite des longues discussions sur un ancien forum.......par contre , n'utilise pas les paquets de lames des longues sur la camionnettes pour une question de dureté.

au vu de la photo , je pense à un problème sur la vis sans fin . et pis de toutes façon , la couronne est morte: à changer !!!!

@+ pascal


Haut
 Profil  
 
 Sujet du message: Re: Pont qui chauffe sur 203 Pick up
MessagePublié: 24 Sep 2017, 13:30 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 25 Oct 2005, 16:11
Message(s) : 1475
Localisation : 92
Bizarre...on dirait que ça a tourné à sec. Et pourtant...A remplacer, mais si la cause n'est pas trouvée, ça risque de recommencer.


Haut
 Profil  
 
 Sujet du message: Re: Pont qui chauffe sur 203 Pick up
MessagePublié: 24 Sep 2017, 19:11 
Hors-ligne
Avatar de l’utilisateur

Inscription : 28 Mai 2013, 17:04
Message(s) : 195
Localisation : Var (83)
Nom: CJL
Prénom: JL
Vu l'usure de la couronne il se peut que le pignon d'attaque et la couronne ne soient pas réglés correctement, d'où usure et chauffe.


Haut
 Profil  
 
 Sujet du message: Re: Pont qui chauffe sur 203 Pick up
MessagePublié: 25 Sep 2017, 08:18 
Hors-ligne
Avatar de l’utilisateur

Inscription : 20 Sep 2017, 20:11
Message(s) : 9
Nom: Denis
Prénom: Alain
Bonjour,
A ma connaissance je pense que le pont n'a jamais été ouvert! Dans ce cas un mauvais réglage d'origine je n'y crois pas.
Je penche plutôt pour un roulement ou un satellite qui grippe. Ou alors un manque d'huile dû au passage de l'huile dans le tube de transmission (joint ad HS)!

Alain


Haut
 Profil  
 
 Sujet du message: Re: Pont qui chauffe sur 203 Pick up
MessagePublié: 25 Sep 2017, 17:12 
Hors-ligne
Avatar de l’utilisateur

Inscription : 02 Fév 2014, 17:07
Message(s) : 119
Localisation : Oyonnax (AIN)
Nom: passion
Prénom: patrick
Quant on voit la couronne comme çà, je me demande bien s'il n'y a pas eu une "bidouille" par le passé. Car elle est carrément creusée,
et c'est à se demander si c'est bien le bon appareillement ! La vis sans fin devait salement forcer. Habituellement l'usure des dents
se fait plus d'un côté que de l'autre, et si bien qu'ils y en a qui retournaient la couronne, (vu sur les 404 par exemple). Là si j'étais de vous, j'écouterais notre ami Empirole. Mieux vaut changer de pont car le coût final sera nettement moindre.
De plus, il ne faut pas oublier que les pick-up ou utilitaires ont été des véhicules qui ont subit toutes les peines de chargement et
le plus souvent sans ménagement, donc le pont souffrait pas mal en effort dû aux sur-chargements.

_________________
Patience et longueur de temps, font plus que force ni que rage.


Haut
 Profil  
 
 Sujet du message: Re: Pont qui chauffe sur 203 Pick up
MessagePublié: 26 Sep 2017, 08:13 
Hors-ligne
Avatar de l’utilisateur

Inscription : 19 Jan 2008, 09:48
Message(s) : 43
bonjour, il y a ça sur le bon coin, peut être que ?

https://www.leboncoin.fr/equipement_auto/1308526020.htm


Haut
 Profil  
 
 Sujet du message: Re: Pont qui chauffe sur 203 Pick up
MessagePublié: 09 Déc 2017, 22:55 
Hors-ligne
Avatar de l’utilisateur

Inscription : 20 Sep 2017, 20:11
Message(s) : 9
Nom: Denis
Prénom: Alain
Bonjour,
Je viens vous donnez des nouvelles. J'ai remonté un pont d'occasion mais j'ai conservé mes trompettes (les roulements et les bagues de retour d'huile sont neuves).
J'ai fait un petit essai d'une dizaine de km, ça fait moins de bruit (plus de cloc cloc) et ça tiédi juste un peu.
A+
Alain


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 14 message(s) ] 

Le fuseau horaire est UTC [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction et support en françaisHébergement de site