restauration 203 de 1950 - jeje80

Une rubrique permettant à tous de présenter leur restauration, ou les petits travaux d'entretien.
Répondre
Avatar de l’utilisateur
jeje80
Amoureux
Amoureux
Messages : 417
Inscription : 08 mai 2014, 16:02
Nom : MANTEL
Prénom : Jerome
Localisation : VILLERS BRETONNEUX (80)

Re: restauration 203 de 1950 - jeje80

Message par jeje80 » 09 oct. 2014, 07:10

vais continuer mes recherches.. si quelqu'un a le numéro de modèle de clef inscrit dessus..

Avatar de l’utilisateur
jeje80
Amoureux
Amoureux
Messages : 417
Inscription : 08 mai 2014, 16:02
Nom : MANTEL
Prénom : Jerome
Localisation : VILLERS BRETONNEUX (80)

Re: restauration 203 de 1950 - jeje80

Message par jeje80 » 10 oct. 2014, 07:47

Bonjour à tous.. besoin de votre expérience concernant les pièces de rechange.
Je veux prendre une pochette de joints moteur..
Vu que ça a du être teste pas mal de fois quel est le site sur lequel le rapport qualité / prix est le meilleur?
Merci

Avatar de l’utilisateur
pipolaroulette
Messages : 204
Inscription : 06 mai 2012, 19:37
Nom : GAUTHIER
Prénom : Henri
Localisation : Vienne (86)

Re: restauration 203 de 1950 - jeje80

Message par pipolaroulette » 10 oct. 2014, 14:51

Salut, pour la pochette je ne sais pas. :kopfkratz

Je viens de prendre une photo de mes clés.
L'une était accrochée au porte-clés que ma donné le petit Papi, l'autre était planquée sous le fauteuil.
Image
Henri

Avatar de l’utilisateur
jeje80
Amoureux
Amoureux
Messages : 417
Inscription : 08 mai 2014, 16:02
Nom : MANTEL
Prénom : Jerome
Localisation : VILLERS BRETONNEUX (80)

Re: restauration 203 de 1950 - jeje80

Message par jeje80 » 10 oct. 2014, 20:10

Ok merci.
Ce sont donc celles de barillet de porte?

Avatar de l’utilisateur
pipolaroulette
Messages : 204
Inscription : 06 mai 2012, 19:37
Nom : GAUTHIER
Prénom : Henri
Localisation : Vienne (86)

Re: restauration 203 de 1950 - jeje80

Message par pipolaroulette » 10 oct. 2014, 21:38

Re,
J'ai oublié de le préciser, oui ce sont les clés du barillet de porte conducteur et coffre. ;-)
Henri

Avatar de l’utilisateur
jeje80
Amoureux
Amoureux
Messages : 417
Inscription : 08 mai 2014, 16:02
Nom : MANTEL
Prénom : Jerome
Localisation : VILLERS BRETONNEUX (80)

Re: restauration 203 de 1950 - jeje80

Message par jeje80 » 11 oct. 2014, 06:52

ok merci bcp

Avatar de l’utilisateur
jeje80
Amoureux
Amoureux
Messages : 417
Inscription : 08 mai 2014, 16:02
Nom : MANTEL
Prénom : Jerome
Localisation : VILLERS BRETONNEUX (80)

Re: restauration 203 de 1950 - jeje80

Message par jeje80 » 13 oct. 2014, 08:09

bonjour,
Essai de réparation de la traverse arrière du capot..
difficulté pour souder vu que la tôle d'origine est vraiment très fine.. obligé de braser..
J'ai tenté de respecter les hauteurs .. il va falloir voir pour l'alignement...
Dans la dernière photo, on voit que la traverse est un peu du gruyère et forcement après sablage c'est pire..
que me conseillez vous? je pense qu'on e trouve pas la traverse seule donc rachat d'un capot? ( pas facile, 1er modèle..)
J'ai pensé après sablage mettre une fibre à l’intérieur avec une résine époxy haute température..
Il me faudra également remplacer les deux extrémités de la traverse, je pense par une simple tôle de 1.5mm pour rigidifier le capot.. ( pouvez vous me donner la largeur extérieure du capot lorsque la traverse est montée?)
Vaut-il mieux l’échange?
merci
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.

Avatar de l’utilisateur
jlcab
Amoureux
Amoureux
Messages : 1753
Inscription : 25 oct. 2005, 16:11
Localisation : 92

Re: restauration 203 de 1950 - jeje80

Message par jlcab » 13 oct. 2014, 13:10

Autant prendre un capot en bon état. Si 2ème modèle, facile de faire la place de la trappe d'air à la scie sauteuse. Je l'ai fait...

Avatar de l’utilisateur
damienb
Amoureux
Amoureux
Messages : 853
Inscription : 11 mai 2008, 20:11
Localisation : bretagne

Re: restauration 203 de 1950 - jeje80

Message par damienb » 13 oct. 2014, 16:55

J'allais l'écrire :lol:

Avatar de l’utilisateur
jeje80
Amoureux
Amoureux
Messages : 417
Inscription : 08 mai 2014, 16:02
Nom : MANTEL
Prénom : Jerome
Localisation : VILLERS BRETONNEUX (80)

Re: restauration 203 de 1950 - jeje80

Message par jeje80 » 14 oct. 2014, 07:45

ok c'est ce que je pensais également.. je viens d'en trouver un premier modèle pas trop loin de chez moi.. je vais opter pour cette option..

Avatar de l’utilisateur
jeje80
Amoureux
Amoureux
Messages : 417
Inscription : 08 mai 2014, 16:02
Nom : MANTEL
Prénom : Jerome
Localisation : VILLERS BRETONNEUX (80)

Re: restauration 203 de 1950 - jeje80

Message par jeje80 » 29 oct. 2014, 13:07

Bonjour,
travaux en cours dans le garage pour pouvoir rentrer la 203!!! ( qui est stocké dans le garage du voisin...)

en attendant.. démontage du démarreur pour réfection..

J'ai fais tester l'induit chez un électricien auto et tout est nickel.. j'ai testé le bobinage et la aussi tout va bien.. j'ai donc sablé la carcasse pour la repeindre..

En attendant j'aurai besoin d'une précision.. j'ai désassembler le lanceur cependant je voudrais avoir votre expérience sur l'entretien de la roue libre..
Graissage? démontage?
je met une photo de la bête.. celles du démarreur une fois qu'il sera fini.
merci par avance
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.

Avatar de l’utilisateur
jlcab
Amoureux
Amoureux
Messages : 1753
Inscription : 25 oct. 2005, 16:11
Localisation : 92

Re: restauration 203 de 1950 - jeje80

Message par jlcab » 29 oct. 2014, 15:29

Le constructeur n'a jamais préconisé quelqu' entretien que ce soit sur cette pièce.

Avatar de l’utilisateur
jeje80
Amoureux
Amoureux
Messages : 417
Inscription : 08 mai 2014, 16:02
Nom : MANTEL
Prénom : Jerome
Localisation : VILLERS BRETONNEUX (80)

Re: restauration 203 de 1950 - jeje80

Message par jeje80 » 29 oct. 2014, 17:49

ok merci.
je vais juste y mettre un peu de lubrifiant et puis faire un traitement de surface pour eviter l'apparition de corrosion.

Avatar de l’utilisateur
jeje80
Amoureux
Amoureux
Messages : 417
Inscription : 08 mai 2014, 16:02
Nom : MANTEL
Prénom : Jerome
Localisation : VILLERS BRETONNEUX (80)

Re: restauration 203 de 1950 - jeje80

Message par jeje80 » 30 oct. 2014, 13:03

Bonjour,
concernant les charbons quelqu'un peut-il me donner les dimensions d'origine ainsi que la côte mini car je n'arrive pas a les trouver... merci
pour démarreur DUCELLIER 306 , balais ref : 5828.03.. si quelqu'un en a deux de neuf à vendre ... mp svp.
merci

Avatar de l’utilisateur
jlcab
Amoureux
Amoureux
Messages : 1753
Inscription : 25 oct. 2005, 16:11
Localisation : 92

Re: restauration 203 de 1950 - jeje80

Message par jlcab » 30 oct. 2014, 15:44

Le plus simple est que tu essaies de trouver un électricien auto vers chez toi.

Avatar de l’utilisateur
jeje80
Amoureux
Amoureux
Messages : 417
Inscription : 08 mai 2014, 16:02
Nom : MANTEL
Prénom : Jerome
Localisation : VILLERS BRETONNEUX (80)

Re: restauration 203 de 1950 - jeje80

Message par jeje80 » 31 oct. 2014, 10:41

ok je vais regarder ça merci..

Petite question au réassemblage du démarreur.. j'ai un jeu axial sur l'induit une fois tout remonté de 1.65mm et je trouve cela assez important j'avais remarqué un petit jeu au démontage cependant je pense que la saleté diminue bien les jeux.
Y a t il une cote mini-maxi?
merci

Avatar de l’utilisateur
jlcab
Amoureux
Amoureux
Messages : 1753
Inscription : 25 oct. 2005, 16:11
Localisation : 92

Re: restauration 203 de 1950 - jeje80

Message par jlcab » 31 oct. 2014, 11:42

Si tu vois un électricien auto, demande-lui une rondelle en céloron pour réduire ce jeu un peu trop fort.

Avatar de l’utilisateur
jeje80
Amoureux
Amoureux
Messages : 417
Inscription : 08 mai 2014, 16:02
Nom : MANTEL
Prénom : Jerome
Localisation : VILLERS BRETONNEUX (80)

Re: restauration 203 de 1950 - jeje80

Message par jeje80 » 31 oct. 2014, 18:49

Bonsoir,
quelques photos de la restau du démarreur..
testé il fonctionne nickel.. je m'attendais à un peu plus de couple quand même!!
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.

Avatar de l’utilisateur
JACKOU
Amoureux
Amoureux
Messages : 717
Inscription : 05 oct. 2009, 10:50
Nom : Louveau
Prénom : Jacques
Localisation : DOMFRONT (Orne)Basse Normandie

Re: restauration 203 de 1950 - jeje80

Message par JACKOU » 31 oct. 2014, 19:31

C'est nickel il est comme neuf Bravo =D>
Qui prend son temps n'en manque jamais

Avatar de l’utilisateur
empirole
Amoureux
Amoureux
Messages : 3723
Inscription : 12 mai 2010, 13:30
Nom : 203
Prénom : 403
Localisation : 202
Contact :

Re: restauration 203 de 1950 - jeje80

Message par empirole » 31 oct. 2014, 20:49

:positiv si il est aussi bien refait à l'interieur que l'exterieur , c'est meme mieux que neuf ! =D>
...Ah! si jeunesse savait.......Ah! si vieillesse pouvait........
ImageImage

Avatar de l’utilisateur
ddv
Messages : 556
Inscription : 27 avr. 2009, 07:07
Nom : dv
Prénom : dominique
Localisation : Grand-Dijon

Re: restauration 203 de 1950 - jeje80

Message par ddv » 01 nov. 2014, 06:50

Mieux que neuf c'est... :reflexion oui :positiv alors c'est dix :lol:
Même en 100 ans je n'aurai pas le temps , pas le temps !

Avatar de l’utilisateur
pascal cahard
Messages : 1694
Inscription : 19 avr. 2012, 20:49
Nom : cahard
Prénom : pascal
Localisation : bolbol les bains

Re: restauration 203 de 1950 - jeje80

Message par pascal cahard » 01 nov. 2014, 08:45

salut jeje80 , j'ai eu un soucis du manque de couple sur un démarreur que je venais de remonter, en fait le fil d'un charbon (celui qui est isolé) et bah une toute petite partie touchait à la masse. une fois résolu, j'ai retrouvé une bonne vitesse de rotation.

@+ pascal
le savoir c'est comme la confiture , moins on en a plus on l'étale

Avatar de l’utilisateur
jeje80
Amoureux
Amoureux
Messages : 417
Inscription : 08 mai 2014, 16:02
Nom : MANTEL
Prénom : Jerome
Localisation : VILLERS BRETONNEUX (80)

Re: restauration 203 de 1950 - jeje80

Message par jeje80 » 01 nov. 2014, 15:29

Bonjour,
Pour ce qui est de l’intérieur, tout a été testé : l'induit comme le bobinage..
le seul truc qu'il me reste à faire est de trouver deux charbons..

Pour ce qui est de la vitesse de rotation, je trouve qu'il tourne bien c'est juste que ça n'est pas le couple des démarreurs d’aujourd’hui...

Pour ce qui est des portes-balais, les deux miens sont isolés.. c'est un circuit fermé du bobinage positif à la carcasse..
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.

Avatar de l’utilisateur
jeje80
Amoureux
Amoureux
Messages : 417
Inscription : 08 mai 2014, 16:02
Nom : MANTEL
Prénom : Jerome
Localisation : VILLERS BRETONNEUX (80)

Re: restauration 203 de 1950 - jeje80

Message par jeje80 » 06 nov. 2014, 13:27

Bonjour,
aujourd'hui dépose du train AR.. petite question voire petite astuce?? pour déposer l'arbre de transmission du pont AR?
Je n'y arrive pas.. avant de trop forcer je préfère demander..
merci de vos réponses

Avatar de l’utilisateur
cyrille
Amoureux
Amoureux
Messages : 2350
Inscription : 28 août 2011, 13:07
Nom : V
Prénom : Cyrille
Localisation : Saint-Germain du Bois (71)

Re: restauration 203 de 1950 - jeje80

Message par cyrille » 07 nov. 2014, 17:47

Si c'est un pont 1er modèle,dévisser les écrous qui solidarisent l'arbre du pont et normalement ça vient
ImageImage

Répondre