Amoureux 203 403

Bienvenue sur le forum de discussion des Amoureux des Peugeot 203 et 403 !
Nous sommes actuellement le 12 Déc 2018, 10:24

Le fuseau horaire est UTC [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 132 message(s) ]  Aller vers la page Précédent  1, 2, 3, 4, 5, 6  Suivant
Auteur Message
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 28 Juil 2012, 17:41 
Hors-ligne
Avatar de l’utilisateur

Inscription : 10 Jan 2007, 22:32
Message(s) : 52
Localisation : Sud
Bonsoir,

Tu as trouvé tes bagues? Je viens de casser celle de droite avec de l'huile de pont plein le tambour, garniture sans doute HS.

Après recherche il n'y aurait que le vendeur de Limoges à 70€ la paire et une sur Ebay à 35€.

Jérôme

_________________
Pour rouler longtemps


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 28 Juil 2012, 17:49 
Hors-ligne
Avatar de l’utilisateur

Inscription : 21 Jan 2007, 16:19
Message(s) : 107
Localisation : 27
Nom: RAYNAL
Prénom: PATRICK
j'en ai trouvé une paire ...que j'ai changé
mais rare .....
et attention aux dimensions ; il y a trois diametres différents

_________________
patrik

http://www.tresorscolores.com


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 28 Juil 2012, 18:20 
Hors-ligne
Avatar de l’utilisateur

Inscription : 10 Jan 2007, 22:32
Message(s) : 52
Localisation : Sud
ouaip vu merci

tu as changé le joint Paulstra derrière le roulement?

Si oui comment as-tu sorti le roulement?


_________________
Pour rouler longtemps


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 28 Juil 2012, 18:23 
Hors-ligne
Avatar de l’utilisateur

Inscription : 21 Jan 2007, 16:19
Message(s) : 107
Localisation : 27
Nom: RAYNAL
Prénom: PATRICK
non je n'ai pas changé le joint..... :reflexion

_________________
patrik

http://www.tresorscolores.com


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 25 Nov 2012, 21:00 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 25 Août 2009, 18:04
Message(s) : 939
Localisation : Gironde
Nom: L
Prénom: Dominique
Salut à tous !

Me voilà confronter aussi à ce problème de fuite d'huile de pont dans le tambour ARG.
J'ai consulté le catalogue de pièces détachées et la RTA, mais je reste perplexe.
J'ai fait l'extraction du moyeu. Le reniflard était bouché au plus près de l'axe... Je me pose la question de savoir s'il faut aller plus loin. C'est ce que je pense car tant que c'est ouvert...
Par contre j'ai du mal à comprendre les schémas du catalogue.
Pièce jointe:
2012-11-25_205121.jpg

Mon modèle de 54 (N° de série commençant par 17..) serait représenté par le schéma en bas à droite (mais je ne suis pas sur que les pièces montées sur ma 203 correspondetn toutes à l'année de la voiture). Je n'ai pas extrait le roulement mais je n'avais pas de joint et la fuite viendrait donc de la bague lmais je ne la vois pas représentée sur le schéma en bas à droite.
Quelqu'un peut-il m'éclairer ? :kopfkratz


Vous n’êtes pas autorisé(e) à consulter les fichiers insérés à ce message.

_________________
Le petit site sur notre 203 : http://www.203.domisa.fr
Berline 203 (1954)
Le petit site sur nos 204 : http://www.204.domisa.fr
Berline 204 (1968) - Cabriolet 204 (1967)
Berline 404 (1967)


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 26 Nov 2012, 07:52 
Hors-ligne
Avatar de l’utilisateur

Inscription : 21 Jan 2007, 16:19
Message(s) : 107
Localisation : 27
Nom: RAYNAL
Prénom: PATRICK
hello
je pense que tu verras mieux la bague sur la fiche 30 C

_________________
patrik

http://www.tresorscolores.com


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 26 Nov 2012, 09:36 
Hors-ligne
Avatar de l’utilisateur

Inscription : 15 Juin 2008, 22:02
Message(s) : 906
Localisation : Bagnere de Bigorre 65200
Nom: jeanne
Prénom: dany
sur mon break 403 les bague sont remplacer par des joints spi

depuis 11000 km en 18 mois et pas de souci

j ai il y a qqs temps fait les recherche pour une berline 203 c

ta 203 est une C n° 186xxxx
donc les figures 30 C et D donne pour ton pont des bagues de rejet d huile 32.3 x 50 x 15

neoretro en vend sous la ref 1076 a 70.5 roros la paire

moi je te propose de monter 2 joints spi de 32x50x8 + 32x50x7 ce qui rattrape l épaisseur et ne coûte que 16 roros

http://www.123roulement.com/joint-NBR-OAS-32-50-8.html

http://www.123roulement.com/joint-NBR-OAS-32-50-7.html

_________________
deux 403 mieux qu un 806 lol!!!!


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 26 Nov 2012, 17:56 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 25 Août 2009, 18:04
Message(s) : 939
Localisation : Gironde
Nom: L
Prénom: Dominique
Donc si j'ai bien compris l’étanchéité est uniquement faite au niveau de la bague... Dans ce cas la solution des deux joints spi me parait convaincante :-D ....

_________________
Le petit site sur notre 203 : http://www.203.domisa.fr
Berline 203 (1954)
Le petit site sur nos 204 : http://www.204.domisa.fr
Berline 204 (1968) - Cabriolet 204 (1967)
Berline 404 (1967)


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 26 Nov 2012, 19:51 
Hors-ligne
Avatar de l’utilisateur

Inscription : 15 Juin 2008, 22:02
Message(s) : 906
Localisation : Bagnere de Bigorre 65200
Nom: jeanne
Prénom: dany
les bagues c est des filletage inverse qui renvoi l huile vers l interrieur mais pas etanche a 100% a l arret un peut d huile peut passer et est evaquer par les petit tube inferieur sous l auger

pour mes joints spies j'etais un peut inquiet de la tenue car ca force un poil a la mise en place mais j ai maintenant un peut de recul

_________________
deux 403 mieux qu un 806 lol!!!!


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 26 Nov 2012, 21:01 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 Oct 2008, 21:47
Message(s) : 153
Localisation : Montpon Menesterol
comme j'ai dit plus haut , j'ai fait faire la bague en téflon par un tourneur pour 18 € et pas de problème


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 26 Nov 2012, 21:29 
Hors-ligne
Avatar de l’utilisateur

Inscription : 10 Jan 2007, 22:32
Message(s) : 52
Localisation : Sud
Bonsoir,

J'ai changé la bague en matière plastique (bakélite d'origine et refabriquée en delrin),
suivant les modèles berline ou commerciale on trouve à Limoges ou chez Série .. .

Je suis dubitatif qu'en a changer la bague par un joint spi car l'état de surface de l'arbre à ce niveau là n'est pas terrible. Pour monter un joint spi sur un arbre tournant il faut que la portée soit nickel.

J'ai collé la bague dans la trompette avec de la Loctite car la matière de refabrication bouge dans le temps. (démonté deux fois)

Ensuite il faut dévisser l'écrou de serrage du roulement, sortir le roulement à la presse et on trouve le joint spi derrière.

Remontage de l'ensemble et zou plus de fuite.


_________________
Pour rouler longtemps


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 26 Nov 2012, 21:43 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 25 Août 2009, 18:04
Message(s) : 939
Localisation : Gironde
Nom: L
Prénom: Dominique
Il y a donc un joint aussi derrière le roulement ?
Je ne le vois pas sur le catalogue et avant d'extraire le roulement je me posais sérieusement la question (c'est un peu le but de ma question au départ..) :kopfkratz

_________________
Le petit site sur notre 203 : http://www.203.domisa.fr
Berline 203 (1954)
Le petit site sur nos 204 : http://www.204.domisa.fr
Berline 204 (1968) - Cabriolet 204 (1967)
Berline 404 (1967)


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 27 Nov 2012, 20:37 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 Oct 2008, 21:47
Message(s) : 153
Localisation : Montpon Menesterol
et oui il y a un joint derrière le roulement , si non fuite , tout tourneur peut faire la bague en téflon c'est pas du plastique , à l'intérieure de la baque il y a un renvoi d'huile par filletage , et attention il y a la bague de gauche et de droite


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 27 Nov 2012, 21:08 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 25 Août 2009, 18:04
Message(s) : 939
Localisation : Gironde
Nom: L
Prénom: Dominique
Merci Alain, mais je ne vois pas sur le catalogue ce joint. Je le vois bien dans la représentation des modèles > 1 902 358 sous le réf 3345.10 mais pas dans la version avant 1 902 358 (en bas à droite à priori). Mais peut que je ne pige pas tout dans la représentation ?

Et avant d'extraire le roulement qui est bon, je me pose des questions....

Pièce jointe:
2012-11-27_210307.jpg


Vous n’êtes pas autorisé(e) à consulter les fichiers insérés à ce message.

_________________
Le petit site sur notre 203 : http://www.203.domisa.fr
Berline 203 (1954)
Le petit site sur nos 204 : http://www.204.domisa.fr
Berline 204 (1968) - Cabriolet 204 (1967)
Berline 404 (1967)


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 28 Nov 2012, 14:41 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 Oct 2008, 21:47
Message(s) : 153
Localisation : Montpon Menesterol
dommage de ne pas changer le joint si je comprend bien la rt page 118 le joint porte le n° 334510 c'est bien lui qui va faire l'étanchilité et non la bague et mettre un roulement neuf étanche , je l'ai fait sur mon pu de 54 et plus le problème


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 11 Déc 2012, 19:21 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 25 Août 2009, 18:04
Message(s) : 939
Localisation : Gironde
Nom: L
Prénom: Dominique
Ca y est, j'ai extrait l'arbre, puis extrait le roulement, commandé les pièces (joints, roulement) il ne me restera plus qu'à remonté tout cela pendant la trêve des confiseurs...

_________________
Le petit site sur notre 203 : http://www.203.domisa.fr
Berline 203 (1954)
Le petit site sur nos 204 : http://www.204.domisa.fr
Berline 204 (1968) - Cabriolet 204 (1967)
Berline 404 (1967)


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 20 Mai 2017, 20:03 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 06 Mars 2007, 14:14
Message(s) : 5507
Localisation : Capitale de la région Bourgogne Franche-Comté
Nom: GG
Prénom: 21
Bon, et bien voilà, à force d'attendre et croire qu'une bonne fée va résoudre le problème, on constate pas plus tard qu'hier, en préparant la 203 pour une descente sous le soleil en direction de Rocamadour que les garnitures du tambour de droite sont repeintes de graillon et qu'il n'y a plus qu'à faire... ce qui aurait dû l'être depuis... ouh ! dirait le loup... le loup des grottes... des grottes de Rocamadour bien sûr :akordeon

Donc, je démonte demain pour vérifier que le kit (joint spy, roulement, frette) vendu chez Série04 est aux bonnes cotes pour réparer. J'ai des bagues gauche et droite en bakélite, achetées depuis belle lurette :kopfkratz j'espère qu'elles l'ont été pour la 203.

D'ici là, l'AG dans les grottes, c'est encore la grenouille qui va s'y coller :roll:

_________________
DuponD, secrétaire des Amoureux...


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 20 Mai 2017, 22:08 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 25 Août 2009, 18:04
Message(s) : 939
Localisation : Gironde
Nom: L
Prénom: Dominique
Je confirme que j'ai changé la bague frettée début 2013 par un double spi, et n'ai pas eu de fuite depuis. :positiv
Il est vrai que la 203 ne roule pas intensément (sauf pour les voyages vers l'AG du club qui depuis 4 ans représente un week-end entre 1400 et 2000 km). Et depuis le changement je n'ai eu aucun problèmes

_________________
Le petit site sur notre 203 : http://www.203.domisa.fr
Berline 203 (1954)
Le petit site sur nos 204 : http://www.204.domisa.fr
Berline 204 (1968) - Cabriolet 204 (1967)
Berline 404 (1967)


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 21 Mai 2017, 07:57 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 28 Août 2011, 13:07
Message(s) : 2173
Localisation : Saint-Germain du Bois (71)
Nom: V
Prénom: Cyrille
Sur ma noire aussi ça fuit légèrement à gauche, je verrai ça cet hiver, j'ai prévu la réfection complète du pont.

En attendant je suivrai ta réparation Gégé.

_________________
ImageImage


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 21 Mai 2017, 09:05 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 25 Oct 2005, 16:11
Message(s) : 1662
Localisation : 92
"bagues gauche et droite en bakélite"...Surtout ne pas taper pour les monter, ça casse comme du verre!


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 21 Mai 2017, 13:58 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 06 Mars 2007, 14:14
Message(s) : 5507
Localisation : Capitale de la région Bourgogne Franche-Comté
Nom: GG
Prénom: 21
Merci jacques, j'avais bien noté le conseil... encore faut-il que ce que j'ai en stock corresponde au besoin :chiourme !
Pour retirer les frettes, faut-il les chauffer ? si oui, avec quoi ?

_________________
DuponD, secrétaire des Amoureux...


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 21 Mai 2017, 16:36 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 28 Août 2011, 13:07
Message(s) : 2173
Localisation : Saint-Germain du Bois (71)
Nom: V
Prénom: Cyrille
Je vois sur la planche 33A du catalogue de pièces détachées que la bague frette existe sur les véhicules à partir des numéros 1 902 357, donc si Gégé a un pont à carter nervuré sur sa beige ces bagues ne sont pas présentes.

J'ai un pont à carter nervuré démonté et n'ai pas vu ces bagues sur les arbres de roues, c'est le joint spi qui serait défectueux.

Si quelqu'un peut m'éclairer :idea:

_________________
ImageImage


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 21 Mai 2017, 19:40 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 25 Oct 2005, 16:11
Message(s) : 1662
Localisation : 92
"Pour retirer les frettes, faut-il les chauffer ? " Si tu parles des frettes qui tiennent les roulements, quelques bons coups de burin bien affuté, le tranchant parallèle à l'arbre, ce qui allonge la frette, et elle sort à la main. Mais mieux vaut prévoir des frettes neuves au préalable. Le constructeur indique de ne jamais remonter une frette ayant déjà servi.


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 22 Mai 2017, 14:02 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 06 Mars 2007, 14:14
Message(s) : 5507
Localisation : Capitale de la région Bourgogne Franche-Comté
Nom: GG
Prénom: 21
Voilà ce qu'on trouve à force d'attendre le jour trop tard :
Pièce jointe:
P5220602.JPG

Retour à l'évidence, après démontage d'un côté... ma 203 étant antérieure au n° de série 1.902.357, il est normal que je trouve un écrou cannelé à la place d'une frette :merde
Pièce jointe:
P5220618.JPG


on voit bien le passage de l'huile...
Pièce jointe:
P5220617.JPG


et j'ai les bonnes bagues 3046.15 et 3045.16 de dimensions 32,3 x 50 x 15 respectivement dans le tube d'arbre à droite et à gauche
Pièce jointe:
P5220620.JPG


Que faire, à votre avis messieurs, des 2 côtés s'entend ?
- changer UNIQUEMENT la bague bakélite, avec les précautions et la délicatesse qui s'imposent ?
- remplacer cette bague bakélite, comme évoqué dans ce post par 1 ou 2 joints spy, mais aussi remplacer le roulement par un roulement étanche, puisque celui-ci ne sera plus lubrifié par le chouia d'huile que laisse inévitablement passer la bague bakélite ?

Vos avis m'intéressent, merci d'avance :lol:


Vous n’êtes pas autorisé(e) à consulter les fichiers insérés à ce message.

_________________
DuponD, secrétaire des Amoureux...


Haut
 Profil  
 
 Sujet du message: Re: Fuite en bout d'arbre de roue...
MessagePublié: 22 Mai 2017, 16:28 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 25 Oct 2005, 16:11
Message(s) : 1662
Localisation : 92
Difficile de conseiller, mais si je devais remplacer la bague par un joint SPI, je monterais un roulement étanche. Cela étant, le joint qui est d'origine dans la bride en alu ne serait plus lubrifié, plus refroidi et il chaufferait au risque de fondre. C'est sûrement pour cette raison que d'origine il y a une bague+un joint. Je sais que Thierry de Mantes a fait le montage de 2 joints et il en est satisfait.


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 132 message(s) ]  Aller vers la page Précédent  1, 2, 3, 4, 5, 6  Suivant

Le fuseau horaire est UTC [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction et support en françaisHébergement de site