Amoureux 203 403

Bienvenue sur le forum de discussion des Amoureux des Peugeot 203 et 403 !
Nous sommes actuellement le 12 Nov 2018, 23:00

Le fuseau horaire est UTC [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 30 message(s) ]  Aller vers la page Précédent  1, 2
Auteur Message
 Sujet du message: Re: Fuite de liquide refroidissement
MessagePublié: 30 Avr 2018, 18:25 
Hors-ligne
Avatar de l’utilisateur

Inscription : 24 Juin 2010, 08:31
Message(s) : 81
Localisation : Bordeaux
Prénom: Laurent
Salut à tous !!

Donc, j'ai changé de Calorstat (l'ancien était dans un piteux état) et effectivement l'eau a monté.

Pour le radiateur : il est propre.

Le clapet du trop plein - lui - n'est pas étanche, effectivement.

Par contre, lors de l'essai, la voiture a calé.

Et pour repartir en pétarade : l'impression qu'elle roulait sur 3 pattes.

Et elle ne tient pas le ralenti. :evil: :twisted: :evil:


Haut
 Profil  
 
 Sujet du message: Re: Fuite de liquide refroidissement
MessagePublié: 04 Août 2018, 12:11 
Hors-ligne
Avatar de l’utilisateur

Inscription : 24 Juin 2010, 08:31
Message(s) : 81
Localisation : Bordeaux
Prénom: Laurent
Bonjour à tous.

Merci pour vos conseils : la pompe fonctionne, tout est remonté.

J'ai vérifié tous les raccordements et serrages.

Fais les essais .

Mais parce qu'il y a un mais ....j'ai vu que l'eau circulait dans le radiateur mais le niveau baisse.

Donc, j'ai refais l'essai après appoint et l'eau a débordé par le radiateur.

Cela viendrait-il du Calorstat (que j'avais testé avant montage dans une casserole d'eau bouillante) ?

D’où cette fuite par le trop plein qui ne me laisse aucune trace dans le compartiment moteur.

Merci


Haut
 Profil  
 
 Sujet du message: Re: Fuite de liquide refroidissement
MessagePublié: 04 Août 2018, 12:58 
Hors-ligne
Avatar de l’utilisateur

Inscription : 17 Nov 2013, 20:51
Message(s) : 575
Localisation : BREUIL-MAGNE 17870
Nom: LAPROYE
Prénom: Jerome
J'ai répondu sur ton autre post... :merde

Jérôme


Haut
 Profil  
 
 Sujet du message: Re: Fuite de liquide refroidissement
MessagePublié: 04 Août 2018, 19:08 
Hors-ligne
Amoureux
Amoureux
Avatar de l’utilisateur

Inscription : 09 Jan 2014, 20:31
Message(s) : 140
Localisation : Perpignan
Nom: BALAIRE
Prénom: MARCEL
Bonjour

De toute façon le niveau d'eau se fait automatiquement.
Tu verras, que plus tu mets de l'eau et le niveau sera toujours le même, après roulage bien sûr
C'est ce que j'ai constaté sur ma 403


Haut
 Profil  
 
 Sujet du message: Re: Fuite de liquide refroidissement
MessagePublié: 04 Août 2018, 21:31 
Hors-ligne
Avatar de l’utilisateur

Inscription : 17 Nov 2013, 20:51
Message(s) : 575
Localisation : BREUIL-MAGNE 17870
Nom: LAPROYE
Prénom: Jerome
C'est certain, mais c'est pas utile de trop en mettre pour le gaspiller en le jetant par le trop plein :nanana ... Le glycol c'est pas bon pour les p'tites fleurs... [-X


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 30 message(s) ]  Aller vers la page Précédent  1, 2

Le fuseau horaire est UTC [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction et support en françaisHébergement de site